<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr"> <!--<![endif]-->
<head>
  <title>Voltotherm 2000W Termostatlı Elektrikli Fanlı Isıtıcı - Bauhaus</title>
<meta name="description" content="Voltotherm Fanlı Isıtıcı ile ısı keyfini fazlasıyla çıkarabilirsiniz. Soğuk günlerde güçlü fanı sayesindevazgeçilmezdir. Termostatlı olması ortam sıcaklığını aynı ısıda tutmanızı sağladığı gibi, ekonominizede katkı sağlar. Aynı zamanda yaz aylarında serinlemek için soğuk üfleme özelliği ile vantilatör olarak da kullanılabilir. En iyi güvenlik özellikleri ile donatılmıştır, devrilme emniyetli ve otomatik olarak aşırı ısınmaya karşı korumalıdır. Teknik Özellikler:Renk : Beyaz Güç : 2000 WTurbo fan :  Sıcak veya Soğuk üfleme özelliğiTermostat : Var  Termik Kesici:VarIsıtma  : 3 ayrı güçte ısıtma,Soğuk Üfleme : VarGüvenlik : Çalışma ikaz ışığı, Devrilme emniyeti, Aşırı ısınmaya karşı korumaGiriş Voltajı:220-240 V Frekans : 50 Hz,Ses Seviyesi : 65dB (A),Ölçüleri:17x24,5x30 cm,Ağırlık:1,3 kg Garanti : 5 yıl BAUHAUS Garantisi"/>
<meta name="keywords" content="voltotherm fanlı isıtıcı ile ısı keyfini fazlasıyla çıkarabilirsiniz. soğuk günlerde güçlü fanı sayesindevazgeçilmezdir. termostatlı olması ortam sıcaklığını aynı ısıda tutmanızı sağladığı gibi, ekonominizede katkı sağlar. aynı zamanda yaz aylarında serinlemek için soğuk üfleme özelliği ile vantilatör olarak da kullanılabilir. en iyi güvenlik özellikleri ile donatılmıştır, devrilme emniyetli ve otomatik olarak aşırı ısınmaya karşı korumalıdır. teknik özellikler:renk : beyaz güç : 2000 wturbo fan :  sıcak veya soğuk üfleme özelliğitermostat : var  termik kesici:varisıtma  : 3 ayrı güçte ısıtma,soğuk üfleme : vargüvenlik : çalışma ikaz ışığı, devrilme emniyeti, aşırı ısınmaya karşı korumagiriş voltajı:220-240 v frekans : 50 hz,ses seviyesi : 65db (a),ölçüleri:17x24,5x30 cm,ağırlık:1,3 kg garanti : 5 yıl bauhaus garantisi"/>
<link rel="canonical" href="https://www.bauhaus.com.tr/isitma-sogutma-fanli-isiticilar/voltotherm-voltotherm-2000w-termostatli-elektrikli-fanli-isitici-60809317"/>
<meta property="og:title" content="Voltotherm 2000W Termostatlı Elektrikli Fanlı Isıtıcı"/>
<meta property="og:type" content="product"/>
<meta property="og:url" content="https://www.bauhaus.com.tr/isitma-sogutma-fanli-isiticilar/voltotherm-voltotherm-2000w-termostatli-elektrikli-fanli-isitici-60809317"/>
<meta property="og:image" content="https://d16ovhpi1aqd84.cloudfront.net/media/product/60/60809317/z/201909190911_60809317.jpg"/>
<meta property="og:description" content="Voltotherm Fanlı Isıtıcı ile ısı keyfini fazlasıyla çıkarabilirsiniz. Soğuk günlerde güçlü fanı sayesindevazgeçilmezdir. Termostatlı olması ortam sıcaklığını aynı ısıda tutmanızı sağladığı gibi, ekonominizede katkı sağlar. Aynı zamanda yaz aylarında serinlemek için soğuk üfleme özelliği ile vantilatör olarak da kullanılabilir. En iyi güvenlik özellikleri ile donatılmıştır, devrilme emniyetli ve otomatik olarak aşırı ısınmaya karşı korumalıdır. Teknik Özellikler:Renk : Beyaz Güç : 2000 WTurbo fan :  Sıcak veya Soğuk üfleme özelliğiTermostat : Var  Termik Kesici:VarIsıtma  : 3 ayrı güçte ısıtma,Soğuk Üfleme : VarGüvenlik : Çalışma ikaz ışığı, Devrilme emniyeti, Aşırı ısınmaya karşı korumaGiriş Voltajı:220-240 V Frekans : 50 Hz,Ses Seviyesi : 65dB (A),Ölçüleri:17x24,5x30 cm,Ağırlık:1,3 kg Garanti : 5 yıl BAUHAUS Garantisi"/>
<meta property="product:brand" content=""/>
<meta property="product:price:amount" content="79.90"/>
<meta property="product:price:currency" content="TRY"/>
<meta name="twitter:card" content="product">
<meta name="twitter:site" content="@decomeco">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Voltotherm 2000W Termostatlı Elektrikli Fanlı Isıtıcı">
<meta name="twitter:description" content="Voltotherm Fanlı Isıtıcı ile ısı keyfini fazlasıyla çıkarabilirsiniz. Soğuk günlerde güçlü fanı sayesindevazgeçilmezdir. Termostatlı olması ortam sıcaklığını aynı ısıda tutmanızı sağladığı gibi, ekonominizede katkı sağlar. Aynı zamanda yaz aylarında serinlemek için soğuk üfleme özelliği ile vantilatör olarak da kullanılabilir. En iyi güvenlik özellikleri ile donatılmıştır, devrilme emniyetli ve otomatik olarak aşırı ısınmaya karşı korumalıdır. Teknik Özellikler:Renk : Beyaz Güç : 2000 WTurbo fan :  Sıcak veya Soğuk üfleme özelliğiTermostat : Var  Termik Kesici:VarIsıtma  : 3 ayrı güçte ısıtma,Soğuk Üfleme : VarGüvenlik : Çalışma ikaz ışığı, Devrilme emniyeti, Aşırı ısınmaya karşı korumaGiriş Voltajı:220-240 V Frekans : 50 Hz,Ses Seviyesi : 65dB (A),Ölçüleri:17x24,5x30 cm,Ağırlık:1,3 kg Garanti : 5 yıl BAUHAUS Garantisi">
<meta name="twitter:image:src" content="https://d16ovhpi1aqd84.cloudfront.net/media/product/60/60809317/z/201909190911_60809317.jpg">
<meta name="twitter:label1" content="Fiyat">
<meta name="twitter:data2" content="SITENAME">
<meta name="twitter:label2" content="Nerede">
<meta name="twitter:domain" content="">
<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:ipad" content="">
<meta name="twitter:app:name:googleplay" content="">
<meta name="twitter:app:url:iphone" content="">
<meta name="witter:app:url:ipad" content="">
<meta name="twitter:app:url:googleplay" content="">
<meta name="witter:app:id:iphone" content="">
<meta name="twitter:app:id:ipad" content="">
<meta name="twitter:app:id:googleplay" content="">
<meta name="twitter:data1" content="79.90">


<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=no">

<link rel="shortcut icon" href="/static/img/favicon-1484580531.ico"/>
<link rel="icon" href="/static/img/favicon-1484580531.ico" type="image/vnd.microsoft.icon">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="stylesheet" href="https://d16ovhpi1aqd84.cloudfront.net/static/build/20190715b534/css/main.css">
<link rel="stylesheet" href="https://d16ovhpi1aqd84.cloudfront.net/static/build/20190715b534/css/additional.css">

<!-- Global site tag (gtag.js) - Google Analytics -->
<!--
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22812827-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22812827-2');
</script>
-->
<!-- ./Global site tag (gtag.js) - Google Analytics -->

<!-- Retargeting -->
<script>
var ecomm_pageType="product detail page";
var ecomm_prodid="60809317";
var ecomm_totalvalue="";
</script>
<!-- ./Retargeting -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K6JLC4');</script>
<!-- End Google Tag Manager -->

<!-- Segmentify -->
<script src="//cdn.segmentify.com/dd44a4c1-9d95-4ad6-8ff9-090c85f88113/segmentify.js" charset="UTF-8"></script> 
<!-- ./Segmentify -->

<!-- Insider -->
<script async src="//bauhaus.api.useinsider.com/ins.js?id=10002033"></script>
<!-- ./Insider -->

</head>


<!-- Route : urun -->

<body class="">
<!--[if lt IE 8]>
    <p class="browserupgrade">Eski bir tarayıcı kullanıyorsunuz. Sayfamızı görüntüleyebilmek için lütfen <a href="http://browsehappy.com/">tarayıcınızı güncelleyiniz.</a></p>
<![endif]-->
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6JLC4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="wrapper">
  

   <style type="text/css">
.siteHeader .catBar .userNav>li a {color:#313131;}
.siteHeader .catBar .userNav>li a.login:after {
    content: "\e906";
    font-family: 'decomeco'!important;
    speak: none;
    font-style: normal;
    font-weight: normal;
    font-variant: normal;
    text-transform: none;
    line-height: 1;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    font-size: 7px;
    color: #111;
    position: relative;
    top: 4px;
    margin-right: -5px;
    margin-left: 5px;
        float: right;
    margin-top: 7px;
}



.ddUser {
    position: absolute;
    background: #fff;
    z-index: 1;
    top: 63px;
    left: 0;
    right: 0;
    box-shadow: 0 0 4px #333;
    padding: 12px 0;
    display: none;
}



.siteHeader .catBar .userNav>li .ddUser a {
    font-size: 12px;
    display: block;
    margin-left: 0;
    padding: 5px 21px;
    border: none;
    border-radius: 0;
    text-align: r;
}

.siteHeader .catBar .userNav > li:first-child {
    position:relative;
}

.ddUser:before {content: "";width: 10px;height: 10px;display: block;position: absolute;background: #fff;top: -1px;left: 50%;transform: translate(-50%,-50%) rotate(45deg);border: 1px solid #222;border-width: 1px 0 0 1px;}
.ddUser:after {
    content: "";
    position: absolute;
    top: -18px;
    left: 0;
    right: 0;
    background: transparent;
    display: block;
    height: 20px;
}
</style>
<header class="siteHeader">
	<div class="topBar">
		<div class="container">
			<ul class="links">
				<li><a href="/dergilerimiz" class="book">Dergilerimiz</a></li>
				<li><a href="/blog" class="blog">Bauhaus Blog</a></li>
				<li><a href="/tv" class="tv">BauhausTV</a></li>
				<li><a href="/bauhaus-magazalari" class="store">Mağazalarımız</a></li>
				<li><a href="/musteri-hizmetleri" class="help">Yardım</a></li>
			</ul>
		</div>
	</div>
	<div class="catBar">
		<div class="container">
			<a href="/?ref=logo" class="logo">
				<img src="https://d16ovhpi1aqd84.cloudfront.net/static/img/bauhaus-logo.png" alt="Bauhaus Türkiye">
			</a>
			
						
			<div class="searchBox" itemscope itemtype="http://schema.org/WebSite">
				<meta itemprop="url" content="https://www.bauhaus.com.tr/"/>
				<form action="/search" autocomplete="off" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
					<meta itemprop="target" content="https://www.bauhaus.com.tr/search?q={q}"/>
					<input type="text" class="search" name="q" placeholder="Ara..." itemprop="query-input" value="">
					<button type="button" class="icoBtn"><span class="seoTxt">Ara</span><i class="deco-search"></i></button>
					<button type="submit" class="searchBtn">Ara</button>
				</form>
				<div class="quickSearch">
					<strong>Hızlı ara :</strong> <a href="/cok-satanlar">Çok Satanlar,</a> <a href="/firsatlar">Fırsatlar,</a> <a href="/bauhaus-isitma-sogutma-vantilatorler">Vantilatörler,</a> <a href="/bauhaus-isitma-sogutma-klimalar"> Klimalar</a>
				</div>
			</div>
			<ul class="userNav">
						          <li>
					<a href="/me/login" class="login">
						<strong>Giriş Yap <em>veya Üye Ol</em></strong>
					</a>
					<div class="ddUser">
					    <a href="/me/login">Giriş Yap</a>
					    <a href="/me/register">Üye Ol</a>
					    <a href="/me/orders">Siparişlerim</a>
					    <a href="/me/reservations">Rezervasyonlarım</a>
					    <a href="/me/addresses">Adres Defterim</a>
					    <a href="/favorite">Favorilerim</a>
					</div>
				  </li>
		        				
				<li>
					<a href="/sepet" class="basket">
						<strong>Sepetim</strong>
						<span id="sepetcountgloal">0</span>
					</a>
				</li>
			</ul>
		</div>
		<nav class="catNav">
			
			<ul class="container">
							
				<!-- kategori #4 menu -->
	            <li class="parent">
	              <a href="/bauhaus-bahce">Bahçe</a>
	              <div class="sub">
	                <ul class="bannersCt">
		  				  
		                  <li>
		                    <a href="/bauhaus-bahce-mobilyalari" class="cap">
	                      
		                      <span><strong>Bahçe Mobilyaları</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-bahce-mobilyalari-oturma-gruplari" class="item">Bahçe Oturma Grupları</a>
							
							  
							
								<a href="/bauhaus-bahce-mobilyalari-masa-ve-sandalye-setleri" class="item">Bahçe Masa ve Sandalye Setleri</a>
							
							  
							
								<a href="/bauhaus-bahce-mobilyalari-parti-cadirlari-ve-tenteler" class="item">Parti Çadırları ve Tenteler</a>
							
							  
							
								<a href="/bauhaus-bahce-mobilyalari-ahsap-evler" class="item">Ahşap Evler</a>
							
							  
							
								<a href="/bauhaus-bahce-mobilyalari-masalari" class="item">Bahçe Masaları</a>
							
							  
							
								<a href="/bauhaus-bahce-mobilyalari-sandalyeleri" class="item">Bahçe Sandalyeleri</a>
							
							  
							
								<a href="/bauhaus-bahce-mobilyalari-sezlonglar" class="item">Şezlonglar</a>
							
							  
							
								<a href="/bauhaus-bahce-mobilyalari-salincaklar" class="item">Salıncaklar</a>
							
							  
							
								<a href="/bauhaus-bahce-mobilyalari-minderleri" class="item">Bahçe Minderleri</a>
							
							  
							
								<a href="/bauhaus-bahce-mobilyalari-semsiyeler" class="item">Şemsiyeler</a>
							
							  
							
								<a href="/bauhaus-bahce-mobilyalari-banklari" class="item">Bahçe Bankları</a>
							
							  
							
								<a href="/bauhaus-bahce-mobilyalari-dekoratif-urunler" class="item">Bahçe Dekoratif Ürünler</a>
							
							  
							
								<a href="/bauhaus-bahce-mobilyalari-citleri" class="item">Bahçe Çitleri</a>
							
							  
							
								<a href="/bauhaus-bahce-mobilyalari-hamaklar" class="item">Hamaklar</a>
							
							  
							
								<a href="/bauhaus-bahce-mobilyalari-mobilya-koruma-ortuleri" class="item">Mobilya Koruma Örtüleri</a>
							
							  
							
								<a href="/bauhaus-bahce-mobilyalari-cop-kovalari" class="item">Bahçe Çöp Kovaları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-bahce-makinalari" class="cap">
	                      
		                      <span><strong>Bahçe Makinaları</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-bahce-makinalari-cim-bicme" class="item">Çim Biçme Makinaları</a>
							
							  
							
								<a href="/bauhaus-bahce-makinalari-agac-kesme" class="item">Ağaç Kesme Makinaları</a>
							
							  
							
								<a href="/bauhaus-bahce-makinalari-agac-kesme-makina-aksesuarlari" class="item">Ağaç Kesme Makina Aksesuarları</a>
							
							  
							
								<a href="/bauhaus-bahce-makinalari-cim-havalandirma" class="item">Çim Havalandırma Makinaları</a>
							
							  
							
								<a href="/bauhaus-bahce-makinalari-capa" class="item">Çapa Makinaları</a>
							
							  
							
								<a href="/bauhaus-bahce-makinalari-hidrofor-ve-pompalar" class="item">Hidrofor ve Pompalar</a>
							
							  
							
								<a href="/bauhaus-bahce-makinalari-kenar-kesme" class="item">Kenar Kesme Makinaları</a>
							
							  
							
								<a href="/bauhaus-bahce-makinalari-cit-budama" class="item">Çit Budama Makinaları</a>
							
							  
							
								<a href="/bauhaus-bahce-makinalari-yaprak-toplama-ve-ufleme" class="item">Yaprak Toplama ve Üfleme Makinaları</a>
							
							  
							
								<a href="/bauhaus-bahce-makinalari-dal-ogutme" class="item">Dal Öğütme Makinaları</a>
							
							  
							
								<a href="/bauhaus-bahce-makinalari-dal-budama" class="item">Dal Budama Makinaları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-bahce-saksilar" class="cap">
	                      
		                      <span><strong>Saksılar</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-bahce-saksilar-dis-mekan" class="item">Dış Mekan Saksılar</a>
							
							  
							
								<a href="/bauhaus-bahce-saksilar-saksi-altliklari" class="item">Saksı Altlıkları</a>
							
							  
							
								<a href="/bauhaus-bahce-saksilar-saksi-tutucular" class="item">Saksı Tutucular</a>
							
							  
							
								<a href="/bauhaus-bahce-saksilar-dekoratif" class="item">Dekoratif Saksılar</a>
							
							  
							
								<a href="/bauhaus-bahce-saksilar-orkide-saksilari" class="item">Orkide Saksıları</a>
							
							  
							
								<a href="/bauhaus-bahce-saksilar-seramik" class="item">Seramik Saksılar</a>
							
							  
							
								<a href="/bauhaus-bahce-saksilar-bitki-destek-cubuklari" class="item">Bitki Destek Çubukları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-bahce-mangallar" class="cap">
	                      
		                      <span><strong>Mangallar</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-bahce-mangallar-elektrikli" class="item">Elektrikli Mangallar</a>
							
							  
							
								<a href="/bauhaus-bahce-komurlu-mangallar" class="item">Kömürlü Mangallar</a>
							
							  
							
								<a href="/bauhaus-bahce-mangallar-komurlu" class="item">Kömürlü Mangallar</a>
							
							  
							
								<a href="/bauhaus-bahce-mangallar-gazli" class="item">Gazlı Mangallar</a>
							
							  
							
								<a href="/bauhaus-bahce-mangallar-mangal-malzeme-ve-aksesuarlari" class="item">Mangal Malzeme ve Aksesuarları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-bahce-toprak-torf" class="cap">
	                      
		                      <span><strong>Toprak & Torf</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-bahce-toprak-torf-topraklar" class="item">Topraklar</a>
							
							  
							
								<a href="/bauhaus-bahce-toprak-torf-torflar" class="item">Torflar</a>
							
							  
							
								<a href="/bauhaus-bahce-toprak-torf-tohumlar" class="item">Tohumlar</a>
							
							  
							
								<a href="/bauhaus-bahce-toprak-torf-bitki-besinleri" class="item">Bitki Besinleri</a>
							
							  
							
								<a href="/bauhaus-bahce-toprak-torf-gubreler" class="item">Gübreler</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-bahce-havuzlar" class="cap">
	                      
		                      <span><strong>Havuzlar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-bahce-sulama-sistemleri" class="cap">
	                      
		                      <span><strong>Sulama Sistemleri</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-bahce-sulama-sistemleri-hortum-baglanti-aparatlari" class="item">Hortum Bağlantı Aparatları</a>
							
							  
							
								<a href="/bauhaus-bahce-sulama-sistemleri-fiskiyeler" class="item">Fıskiyeler</a>
							
							  
							
								<a href="/bauhaus-bahce-sulama-sistemleri-makarali-hortumlar" class="item">Makaralı Hortumlar</a>
							
							  
							
								<a href="/bauhaus-bahce-sulama-sistemleri-hortumlar" class="item">Hortumlar</a>
							
							  
							
								<a href="/bauhaus-bahce-sulama-sistemleri-sulaklar" class="item">Sulaklar</a>
							
							  
							
								<a href="/bauhaus-bahce-sulama-sistemleri-su-zamanlayicilari" class="item">Su Zamanlayıcıları</a>
							
							  
							
								<a href="/bauhaus-bahce-sulama-sistemleri-hortum-tabancalari" class="item">Hortum Tabancaları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-bahce-el-aletleri" class="cap">
	                      
		                      <span><strong>Bahçe El Aletleri</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-bahce-el-aletleri-kurekler" class="item">Kürekler</a>
							
							  
							
								<a href="/bauhaus-bahce-el-aletleri-capa-ve-tirmiklar" class="item">Çapa ve Tırmıklar</a>
							
							  
							
								<a href="/bauhaus-bahce-el-aletleri-balta" class="item">Balta</a>
							
							  
							
								<a href="/bauhaus-bahce-el-aletleri-diger" class="item">Diğer Bahçe El Aletleri</a>
							
							  
							
								<a href="/bauhaus-bahce-el-aletleri-budama-makaslari" class="item">Budama Makasları</a>
							
							  
							
								<a href="/bauhaus-bahce-el-aletleri-dal-ve-cit-makaslari" class="item">Dal ve Çit Makasları</a>
							
							  
							
								<a href="/bauhaus-bahce-el-aletleri-supurgeleri" class="item">Bahçe Süpürgeleri</a>
							
							  
							
								<a href="/bauhaus-bahce-el-aletleri-bicaklari" class="item">Bahçe Bıçakları</a>
							
							  
							
								<a href="/bauhaus-bahce-el-aletleri-asi-makasi-ve-bicaklari" class="item">Aşı Makası ve Bıçakları</a>
							
							  
							
								<a href="/bauhaus-bahce-el-aletleri-testereleri" class="item">Bahçe Testereleri</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-bahce-yer-dosemeleri" class="cap">
	                      
		                      <span><strong>Yer Döşemeleri</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-bahce-seralar" class="cap">
	                      
		                      <span><strong>Seralar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-bahce-pet" class="cap">
	                      
		                      <span><strong>Pet</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-bahce-pet-kedi-mamalari" class="item">Kedi Mamaları</a>
							
							  
							
								<a href="/bauhaus-bahce-pet-kopek-mamalari" class="item">Köpek Mamaları</a>
							
							  
							
								<a href="/bauhaus-bahce-pet-kedi-kumlari" class="item">Kedi Kumları</a>
							
							  
							
								<a href="/bauhaus-bahce-pet-kopek-kulubeleri" class="item">Köpek Kulübeleri</a>
							
							  
							
								<a href="/bauhaus-bahce-pet-kedi-aksesuarlari" class="item">Kedi Aksesuarları</a>
							
							  
							
								<a href="/bauhaus-bahce-pet-kopek-aksesuarlari" class="item">Köpek Aksesuarları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-bahce-kizaklar" class="cap">
	                      
		                      <span><strong>Kızaklar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-bahce-oyuncaklari" class="cap">
	                      
		                      <span><strong>Bahçe Oyuncakları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-bahce-depolama-sandiklari" class="cap">
	                      
		                      <span><strong>Depolama Sandıkları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-bahce-kamp-malzemeleri" class="cap">
	                      
		                      <span><strong>Kamp Malzemeleri</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-bahce-termometreler" class="cap">
	                      
		                      <span><strong>Termometreler</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  					                </ul>
	              </div>
	            </li>
				<!-- ./kategori #4 menu -->
				
							
				<!-- kategori #8 menu -->
	            <li class="parent">
	              <a href="/bauhaus-isitma-sogutma">ISITMA &<BR>SOĞUTMA</a>
	              <div class="sub">
	                <ul class="bannersCt">
		  				  
		                  <li>
		                    <a href="/bauhaus-isitma-sogutma-vantilatorler" class="cap">
	                      
		                      <span><strong>Vantilatörler</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-isitma-sogutma-vantilatorler-ayakli" class="item">Ayaklı Vantilatörler</a>
							
							  
							
								<a href="/bauhaus-isitma-sogutma-vantilatorler-tavan-vantilatorleri" class="item">Tavan Vantilatörleri</a>
							
							  
							
								<a href="/bauhaus-isitma-sogutma-vantilatorler-duvar-vantilatorleri" class="item">Duvar Vantilatörleri</a>
							
							  
							
								<a href="/bauhaus-isitma-sogutma-vantilatorler-masaustu" class="item">Masaüstü Vantilatörler</a>
							
							  
							
								<a href="/bauhaus-isitma-sogutma-vantilatorler-yer-vantilatorleri" class="item">Yer Vantilatörleri</a>
							
							  
							
								<a href="/bauhaus-isitma-sogutma-vantilatorler-vantilator-kumandasi" class="item">Vantilatör Kumandası</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-isitma-sogutma-klimalar" class="cap">
	                      
		                      <span><strong>Klimalar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-isitma-sogutma-santiye-isiticilari" class="cap">
	                      
		                      <span><strong>Şantiye Isıtıcıları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-isitma-sogutma-kombiler" class="cap">
	                      
		                      <span><strong>Kombiler</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-isitma-sogutma-sofbenler-ve-termosifonlar" class="cap">
	                      
		                      <span><strong>Şofbenler ve Termosifonlar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-isitma-sogutma-ani-su-isiticilari" class="cap">
	                      
		                      <span><strong>Ani Su Isıtıcıları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-isitma-sogutma-fanli-isiticilar" class="cap">
	                      
		                      <span><strong>Fanlı Isıtıcılar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-isitma-sogutma-infrared-isiticilar" class="cap">
	                      
		                      <span><strong>İnfrared Isıtıcılar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-isitma-sogutma-panel-isiticilar-ve-konvektorler" class="cap">
	                      
		                      <span><strong>Panel Isıtıcılar ve Konvektörler</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-isitma-sogutma-yagli-radyatorler" class="cap">
	                      
		                      <span><strong>Yağlı Radyatörler</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-isitma-sogutma-nem-alicilar-ve-hava-temizleyiciler" class="cap">
	                      
		                      <span><strong>Nem Alıcılar ve Hava Temizleyiciler</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-isitma-sogutma-elektrikli-somineler" class="cap">
	                      
		                      <span><strong>Elektrikli Şömineler</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-isitma-sogutma-sobalar" class="cap">
	                      
		                      <span><strong>Sobalar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  					                </ul>
	              </div>
	            </li>
				<!-- ./kategori #8 menu -->
				
							
				<!-- kategori #3 menu -->
	            <li class="parent">
	              <a href="/bauhaus-hirdavat-el-aletleri">HIRDAVAT &<BR>EL ALETLERİ</a>
	              <div class="sub">
	                <ul class="bannersCt">
		  				  
		                  <li>
		                    <a href="/bauhaus-hirdavat-el-aletleri-cesitli" class="cap">
	                      
		                      <span><strong>Çeşitli El Aletleri</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-calisma-tezgahlari" class="item">Çalışma Tezgahları</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-anahtarlar" class="item">Anahtarlar</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-bits-uclari" class="item">Bits Uçları</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-cekicler" class="item">Çekiçler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-setler" class="item">Çeşitli Setler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-spatula-ve-malalar" class="item">Spatula ve Malalar</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-tel-fircalar" class="item">Tel Fırçalar</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-egeler" class="item">Eğeler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-gonyeler" class="item">Gönyeler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-iskenceler-ve-mengeneler" class="item">İşkenceler ve Mengeneler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-oyma-setleri-ve-iskarpelalar" class="item">Oyma Setleri ve Iskarpelalar</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-kesiciler" class="item">Kesiciler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-penseler" class="item">Penseler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-tornavidalar-ve-setleri" class="item">Tornavidalar ve Setleri</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-vantuzlu-tasiyicilar" class="item">Vantuzlu Taşıyıcılar</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-kerpetenler" class="item">Kerpetenler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-olcme" class="item">Ölçme Aletleri</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-bileme-taslari" class="item">Bileme Taşları</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-lehim-makinalari-ve-telleri" class="item">Lehim Makinaları ve Telleri</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-makaslar" class="item">Makaslar</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-kaziyicilar" class="item">Kazıyıcılar</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-su-zimparalari" class="item">Su Zımparaları</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-yardimci-malzemeler" class="item">Yardımcı Malzemeler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-rendeler" class="item">Rendeler</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-hirdavat-el-aletleri-zimba-tabancalari-ve-telleri" class="cap">
	                      
		                      <span><strong>Zımba Tabancaları ve Telleri</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-zimba-tabancalari-ve-telleri-elektrikli" class="item">Elektrikli Zımba ve Telleri</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-zimba-tabancalari-ve-telleri-manuel" class="item">Manuel Zımba ve Telleri</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-hirdavat-el-aletleri-avadanlik-ve-cantalar" class="cap">
	                      
		                      <span><strong>Avadanlık ve Çantalar</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-avadanlik-ve-cantalar-organizerler-duzenleyiciler" class="item">Organizerler ve Düzenleyiciler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-avadanlik-ve-cantalar-takim-cantalari" class="item">Takım Çantaları</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-avadanlik-ve-cantalar-bel-kemer-cantalari" class="item">Bel ve Kemer Çantaları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-hirdavat-el-aletleri-silikon-tabancalari" class="cap">
	                      
		                      <span><strong>Silikon Tabancaları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-hirdavat-el-aletleri-cesitli-urunleri" class="cap">
	                      
		                      <span><strong>Çeşitli Hırdavat Ürünleri</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-urunleri-diger-urunler" class="item">Diğer Ürünler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-urunleri-ipler" class="item">İpler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-urunleri-menteseler" class="item">Menteşeler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-urunleri-tasima-arabalari" class="item">Taşıma Arabaları</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-urunleri-tekerlekler" class="item">Tekerlekler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-urunleri-tv-askilari" class="item">TV Askıları</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-cesitli-urunleri-vidalar" class="item">Vidalar</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-hirdavat-el-aletleri-kapi-kollari" class="cap">
	                      
		                      <span><strong>Kapı Kolları</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-kapi-kollari-aluminyum" class="item">Alüminyum Kapı Kolları</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-kapi-kollari-hidrolikleri" class="item">Kapı Hidrolikleri</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-kapi-kollari-stoperleri" class="item">Kapı Stoperleri</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-kapi-kollari-metal" class="item">Metal Kapı Kolları</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-kapi-kollari-topuzlu-kilitler" class="item">Topuzlu Kilitler</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-hirdavat-el-aletleri-kilitler" class="cap">
	                      
		                      <span><strong>Kilitler</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-kilitler-asma" class="item">Asma Kilitler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-kilitler-emniyet-kilitleri" class="item">Emniyet Kilitleri</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-kilitler-ic-kapi-kilitleri" class="item">İç Kapı Kilitleri</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-kilitler-silindir-kilit-ve-bareller" class="item">Silindir Kilit ve Bareller</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-hirdavat-el-aletleri-merdivenler" class="cap">
	                      
		                      <span><strong>Merdivenler</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-merdivenler-dis-alan-merdivenleri" class="item">Dış Alan Merdivenleri</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-merdivenler-ev-tipi" class="item">Ev Tipi Merdivenler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-merdivenler-ahsap-cati-merdivenleri" class="item">Ahşap Çatı Merdivenleri</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-hirdavat-el-aletleri-mobilya-kulp-ve-ayaklar" class="cap">
	                      
		                      <span><strong>Mobilya Kulp ve Ayaklar</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-mobilya-kulp-ve-ayaklar-keceler" class="item">Keçeler</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-mobilya-kulp-ve-ayaklar-ayaklari" class="item">Mobilya Ayakları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-hirdavat-el-aletleri-raflar-ve-dolaplar" class="cap">
	                      
		                      <span><strong>Raflar ve Dolaplar</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-raflar-ve-dolaplar-metal" class="item">Metal Raflar</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-raflar-ve-dolaplar-plastik" class="item">Plastik Dolaplar</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-raflar-ve-dolaplar-plastik" class="item">Plastik Raflar</a>
							
							  
							
								<a href="/bauhaus-hirdavat-el-aletleri-raflar-ve-dolaplar-posta-kutulari" class="item">Posta Kutuları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-hirdavat-el-aletleri-duvar-raf-sistemleri" class="cap">
	                      
		                      <span><strong>Duvar Raf Sistemleri</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  					                </ul>
	              </div>
	            </li>
				<!-- ./kategori #3 menu -->
				
							
				<!-- kategori #5 menu -->
	            <li class="parent">
	              <a href="/bauhaus-makina">MAKİNA</a>
	              <div class="sub">
	                <ul class="bannersCt">
		  				  
		                  <li>
		                    <a href="/bauhaus-makina-matkaplar-ve-akulu-cihazlar" class="cap">
	                      
		                      <span><strong>Matkaplar ve Akülü Cihazlar</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-makina-matkaplar-ve-akulu-cihazlar" class="item">Matkaplar</a>
							
							  
							
								<a href="/bauhaus-makina-matkaplar-ve-akulu-cihazlar-kirici-deliciler" class="item">Kırıcı ve Deliciler</a>
							
							  
							
								<a href="/bauhaus-makina-matkaplar-ve-akulu-cihazlar-vidalamalar" class="item">Akülü Vidalamalar</a>
							
							  
							
								<a href="/bauhaus-makina-matkaplar-ve-akulu-cihazlar-darbeli" class="item">Akülü Darbeli Cihazlar</a>
							
							  
							
								<a href="/bauhaus-makina-matkaplar-ve-akulu-cihazlar-setleri" class="item">Makina Setleri</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-makina-diger" class="cap">
	                      
		                      <span><strong>Diğer Makina</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-makina-diger-taslamalar" class="item">Taşlamalar</a>
							
							  
							
								<a href="/bauhaus-makina-diger-kompresorler" class="item">Kompresörler</a>
							
							  
							
								<a href="/bauhaus-makina-diger-jeneratorler" class="item">Jeneratörler</a>
							
							  
							
								<a href="/bauhaus-makina-diger-kaynak-makinalari" class="item">Kaynak Makinaları</a>
							
							  
							
								<a href="/bauhaus-makina-diger-planyalar-frezeler" class="item">Planyalar & Frezeler</a>
							
							  
							
								<a href="/bauhaus-makina-diger-metal-kesme" class="item">Metal Kesme</a>
							
							  
							
								<a href="/bauhaus-makina-diger-tas-motoru" class="item">Taş Motoru</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-makina-insaat-makinalari" class="cap">
	                      
		                      <span><strong>İnşaat Makinaları</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-makina-insaat-makinalari-lazer-olcum-cihazlari" class="item">Lazer Ölçüm Cihazları</a>
							
							  
							
								<a href="/bauhaus-makina-insaat-makinalari-yuk-kaldirma" class="item">Yük Kaldırma Makinaları</a>
							
							  
							
								<a href="/bauhaus-makina-insaat-makinalari-boya-tabancalari" class="item">Boya Tabancaları</a>
							
							  
							
								<a href="/bauhaus-makina-insaat-makinalari-boya-karistiricilar" class="item">Boya Karıştırıcılar</a>
							
							  
							
								<a href="/bauhaus-makina-insaat-makinalari-titresimli-zimparalar" class="item">Titreşimli Zımparalar</a>
							
							  
							
								<a href="/bauhaus-makina-insaat-makinalari-beton-vibrasyon" class="item">Beton Vibrasyon</a>
							
							  
							
								<a href="/bauhaus-makina-insaat-makinalari-alci-zimparalar" class="item">Alçı Zımparalar</a>
							
							  
							
								<a href="/bauhaus-makina-insaat-makinalari-eksantrik-zimparalar" class="item">Eksantrik Zımparalar</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-makina-basincli-yikama-makinalari-ve-aparatlari" class="cap">
	                      
		                      <span><strong>Basınçlı Yıkama Makinaları ve Aparatları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-makina-testereler-ve-aksesuarlari" class="cap">
	                      
		                      <span><strong>Testereler ve Aksesuarları</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-makina-testereler-ve-aksesuarlari-daire" class="item">Daire Testereler</a>
							
							  
							
								<a href="/bauhaus-makina-testereler-ve-aksesuarlari-gonye-tezgah" class="item">Gönye ve Tezgah Testereler</a>
							
							  
							
								<a href="/bauhaus-makina-testereler-ve-aksesuarlari-dekupaj" class="item">Dekupaj Testereler</a>
							
							  
							
								<a href="/bauhaus-makina-testereler-ve-aksesuarlari-tilki-kuyrugu" class="item">Tilki Kuyruğu</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-makina-ev-hobi-makinalari" class="cap">
	                      
		                      <span><strong>Ev & Hobi Makinaları</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-makina-ev-hobi-makinalari-elektrikli-supurgeler" class="item">Elektrikli Süpürgeler</a>
							
							  
							
								<a href="/bauhaus-makina-ev-hobi-makinalari-multifonksiyonel-makinalar" class="item">Multifonksiyonel Makinalar</a>
							
							  
							
								<a href="/bauhaus-makina-ev-hobi-makinalari-sicak-hava-tabancalari" class="item">Sıcak Hava Tabancaları</a>
							
							  
							
								<a href="/bauhaus-makina-ev-hobi-makinalari-cam-temizleme" class="item">Cam Temizleme Makinaları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-makina-uclari" class="cap">
	                      
		                      <span><strong>Makina Uçları</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-makina-uclari-polisaj" class="item">Polisaj Uçları</a>
							
							  
							
								<a href="/bauhaus-makina-uclari-delme-ve-vidalama-aparatlari" class="item">Delme ve Vidalama Aparatları</a>
							
							  
							
								<a href="/bauhaus-makina-uclari-elmas-kesme-diskleri" class="item">Elmas Kesme Diskleri</a>
							
							  
							
								<a href="/bauhaus-makina-uclari-beton-matkap" class="item">Beton Matkap Uçları</a>
							
							  
							
								<a href="/bauhaus-makina-uclari-testere-bicaklari" class="item">Testere Bıçakları</a>
							
							  
							
								<a href="/bauhaus-makina-uclari-delik-acma-testereleri" class="item">Delik Açma Testereleri</a>
							
							  
							
								<a href="/bauhaus-makina-uclari-multifonksiyonel" class="item">Multifonksiyonel Makina Uçları</a>
							
							  
							
								<a href="/bauhaus-makina-uclari-kesme-diskleri" class="item">Kesme Diskleri</a>
							
							  
							
								<a href="/bauhaus-makina-uclari-kaynak-makinasi-aparatlari" class="item">Kaynak Makinası Aparatları</a>
							
							  
							
								<a href="/bauhaus-makina-uclari-asindirma-taslari" class="item">Aşındırma Taşları</a>
							
							  
							
								<a href="/bauhaus-makina-uclari-eksantrik-zimpara" class="item">Eksantrik Zımpara Uçları</a>
							
							  
							
								<a href="/bauhaus-makina-uclari-kompresor-aparatlari" class="item">Kompresör Aparatları</a>
							
													
						
		                  </li>		
		  					                </ul>
	              </div>
	            </li>
				<!-- ./kategori #5 menu -->
				
							
				<!-- kategori #6 menu -->
	            <li class="parent">
	              <a href="/bauhaus-mobilya">MOBİLYA</a>
	              <div class="sub">
	                <ul class="bannersCt">
		  				  
		                  <li>
		                    <a href="/bauhaus-mobilya-ebatli-raf-ve-kapaklar" class="cap">
	                      
		                      <span><strong>Ebatlı Raf ve Kapaklar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mobilya-dilsiz-usaklar" class="cap">
	                      
		                      <span><strong>Dilsiz Uşaklar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mobilya-gardirop" class="cap">
	                      
		                      <span><strong>Gardırop</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mobilya-dolaplar" class="cap">
	                      
		                      <span><strong>Dolaplar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mobilya-portmanto" class="cap">
	                      
		                      <span><strong>Portmanto</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mobilya-ayakkabiliklar" class="cap">
	                      
		                      <span><strong>Ayakkabılıklar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mobilya-calisma-masalari" class="cap">
	                      
		                      <span><strong>Çalışma Masaları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mobilya-tv-unite-ve-sehpalari" class="cap">
	                      
		                      <span><strong>Tv Ünite ve Sehpaları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mobilya-dekoratif-raflar" class="cap">
	                      
		                      <span><strong>Dekoratif Raflar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mobilya-kitapliklar" class="cap">
	                      
		                      <span><strong>Kitaplıklar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mobilya-ofis-mobilyalari" class="cap">
	                      
		                      <span><strong>Ofis Mobilyaları</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-mobilya-ofis-mobilyalari-kesonlar" class="item">Kesonlar</a>
							
							  
							
								<a href="/bauhaus-mobilya-ofis-mobilyalari-askiliklari" class="item">Ofis Askılıkları</a>
							
							  
							
								<a href="/bauhaus-mobilya-ofis-mobilyalari-kitapliklari" class="item">Ofis Kitaplıkları</a>
							
							  
							
								<a href="/bauhaus-mobilya-ofis-mobilyalari-masalari" class="item">Ofis Masaları</a>
							
							  
							
								<a href="/bauhaus-mobilya-ofis-mobilyalari-sandalyeleri" class="item">Ofis Sandalyeleri</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mobilya-tabureler" class="cap">
	                      
		                      <span><strong>Tabureler</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  					                </ul>
	              </div>
	            </li>
				<!-- ./kategori #6 menu -->
				
							
				<!-- kategori #7 menu -->
	            <li class="parent">
	              <a href="/bauhaus-banyo">Banyo</a>
	              <div class="sub">
	                <ul class="bannersCt">
		  				  
		                  <li>
		                    <a href="/bauhaus-banyo-bataryalar" class="cap">
	                      
		                      <span><strong>Bataryalar</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-banyo-bataryalar-bataryalari" class="item">Banyo Bataryaları</a>
							
							  
							
								<a href="/bauhaus-banyo-bataryalar-lavabo-bataryalari" class="item">Lavabo Bataryaları</a>
							
							  
							
								<a href="/bauhaus-banyo-bataryalar-eviye-bataryalari" class="item">Eviye Bataryaları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-banyo-aksesuarlari" class="cap">
	                      
		                      <span><strong>Banyo Aksesuarları</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-banyo-aksesuarlari-cop-kovalari" class="item">Çöp Kovaları</a>
							
							  
							
								<a href="/bauhaus-banyo-aksesuarlari-tabureleri" class="item">Banyo Tabureleri</a>
							
							  
							
								<a href="/bauhaus-banyo-aksesuarlari-camasir-sepetleri" class="item">Çamaşır Sepetleri</a>
							
							  
							
								<a href="/bauhaus-banyo-aksesuarlari-tuvalet-fircalari" class="item">Tuvalet Fırçaları</a>
							
							  
							
								<a href="/bauhaus-banyo-aksesuarlari-sabunluklar" class="item">Sabunluklar</a>
							
							  
							
								<a href="/bauhaus-banyo-aksesuarlari-dus-raflari" class="item">Duş Rafları</a>
							
							  
							
								<a href="/bauhaus-banyo-aksesuarlari-aksesuar-setleri" class="item">Aksesuar Setleri</a>
							
							  
							
								<a href="/bauhaus-banyo-aksesuarlari-havlu-dispenserleri" class="item">Havlu Dispenserleri</a>
							
							  
							
								<a href="/bauhaus-banyo-aksesuarlari-tuvalet-kagitlik-ve-havluluklar" class="item">Tuvalet Kağıtlık ve Havluluklar</a>
							
							  
							
								<a href="/bauhaus-banyo-aksesuarlari-askilari" class="item">Banyo Askıları</a>
							
							  
							
								<a href="/bauhaus-banyo-aksesuarlari-dis-fircalik" class="item">Diş Fırçalık</a>
							
							  
							
								<a href="/bauhaus-banyo-aksesuarlari-paspaslari" class="item">Banyo Paspasları</a>
							
							  
							
								<a href="/bauhaus-banyo-aksesuarlari-havlular" class="item">Havlular</a>
							
							  
							
								<a href="/bauhaus-banyo-aksesuarlari-ecza-dolaplari" class="item">Ecza Dolapları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-banyo-dus-sistemleri" class="cap">
	                      
		                      <span><strong>Duş Sistemleri</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-banyo-dus-sistemleri-mafsalli-setleri" class="item">Mafsallı Duş Setleri</a>
							
							  
							
								<a href="/bauhaus-banyo-dus-sistemleri-surgulu-setleri" class="item">Sürgülü Duş Setleri</a>
							
							  
							
								<a href="/bauhaus-banyo-dus-sistemleri-setleri" class="item">Duş Setleri</a>
							
							  
							
								<a href="/bauhaus-banyo-dus-sistemleri-el-duslari" class="item">El Duşları</a>
							
							  
							
								<a href="/bauhaus-banyo-dus-sistemleri-spiralleri" class="item">Duş Spiralleri</a>
							
							  
							
								<a href="/bauhaus-banyo-dus-sistemleri-basliklari" class="item">Duş Başlıkları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-banyo-sihhi-tesisat" class="cap">
	                      
		                      <span><strong>Sıhhi Tesisat</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-banyo-sihhi-tesisat-rezervuar-ic-takimlari" class="item">Rezervuar İç Takımları</a>
							
							  
							
								<a href="/bauhaus-banyo-sihhi-tesisat-cesitli-urunler" class="item">Çeşitli Ürünler</a>
							
							  
							
								<a href="/bauhaus-banyo-sihhi-tesisat-ara-musluklar" class="item">Ara Musluklar</a>
							
							  
							
								<a href="/bauhaus-banyo-sihhi-tesisat-taharet-musluklari" class="item">Taharet Muslukları</a>
							
							  
							
								<a href="/bauhaus-banyo-sihhi-tesisat-sifonlar" class="item">Sifonlar</a>
							
							  
							
								<a href="/bauhaus-banyo-sihhi-tesisat-camasir-makinasi-musluklari" class="item">Çamaşır Makinası Muslukları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-banyo-klozet-kapaklari" class="cap">
	                      
		                      <span><strong>Klozet Kapakları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-banyo-dolaplari" class="cap">
	                      
		                      <span><strong>Banyo Dolapları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-banyo-yasli-ve-bedensel-engelli-urunleri" class="cap">
	                      
		                      <span><strong>Yaşlı ve Bedensel Engelli Ürünleri</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-banyo-lavabolar" class="cap">
	                      
		                      <span><strong>Lavabolar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-banyo-klozet-ve-takimlari" class="cap">
	                      
		                      <span><strong>Klozet ve Takımları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-banyo-su-aritma-cihazlari" class="cap">
	                      
		                      <span><strong>Su Arıtma Cihazları </strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-banyo-dusakabin-ve-jakuziler" class="cap">
	                      
		                      <span><strong>Duşakabin ve Jakuziler</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-banyo-su-aritma-cihazlari" class="cap">
	                      
		                      <span><strong>Su Arıtma Cihazları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-banyo-baskuller" class="cap">
	                      
		                      <span><strong>Basküller</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  					                </ul>
	              </div>
	            </li>
				<!-- ./kategori #7 menu -->
				
							
				<!-- kategori #9 menu -->
	            <li class="parent">
	              <a href="/bauhaus-aydinlatma-elektro">AYDINLATMA &<BR>ELEKTRO</a>
	              <div class="sub">
	                <ul class="bannersCt">
		  				  
		                  <li>
		                    <a href="/bauhaus-aydinlatma-elektro-ampuller" class="cap">
	                      
		                      <span><strong>Ampuller</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-aydinlatma-elektro-ampuller-halojen" class="item">Halojen Ampuller</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-ampuller-led" class="item">Led Ampuller</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-ampuller-tasarruflu" class="item">Tasarruflu Ampuller</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri" class="cap">
	                      
		                      <span><strong>Elektrik Tesisat Malzemeleri</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-cesitli" class="item">Çeşitli Tesisat Malzemeleri</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-duylar" class="item">Duylar</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-fisler-ve-prizler" class="item">Fişler ve Prizler</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-makarali-kablolar" class="item">Makaralı Kablolar</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-paketli-kablolar" class="item">Paketli Kablolar</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-sigorta-kutulari" class="item">Sigorta Kutuları</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-sigorta-ve-kacak-akim-koruma-roleleri" class="item">Sigorta ve Kaçak Akım Koruma Röleleri</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-zaman-saatleri" class="item">Zaman Saatleri</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-ziller-ve-zil-butonlari" class="item">Ziller ve Zil Butonları</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-hasere-ve-fare-kovucular" class="item">Haşere ve Fare Kovucular</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-aydinlatma-elektro-anahtar-ve-priz-serileri" class="cap">
	                      
		                      <span><strong>Anahtar ve Priz Serileri</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-aydinlatma-elektro-anahtar-ve-priz-serileri-grup-prizler" class="item">Grup Prizler</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-aydinlatma-elektro-guc-kaynaklari-ve-olcum-cihazlari" class="cap">
	                      
		                      <span><strong>Güç Kaynakları ve  Ölçüm Cihazları</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-aydinlatma-elektro-guc-kaynaklari-ve-olcum-cihazlari-akim-korumali-prizler" class="item">Akım Korumalı Prizler</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-guc-kaynaklari-ve-olcum-cihazlari-elektrik" class="item">Elektrik Ölçüm Cihazları</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-guc-kaynaklari-ve-olcum-cihazlari-kontrol-kalemleri" class="item">Kontrol Kalemleri</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-guc-kaynaklari-ve-olcum-cihazlari-ups-regulatorler" class="item">UPS Cihazları ve Regülatörler</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-aydinlatma-elektro-dis-aydinlatmalar" class="cap">
	                      
		                      <span><strong>Dış Aydınlatmalar</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-aydinlatma-elektro-dis-aydinlatmalar-bahce-ve-yol-aydinlatmalari" class="item">Bahçe ve Yol Aydınlatmaları</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-dis-aydinlatmalar-projektorler" class="item">Projektörler</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-dis-aydinlatmalar-solar" class="item">Solar Aydınlatmalar</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari" class="cap">
	                      
		                      <span><strong>Ev Aydınlatmaları</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-avizeler" class="item">Avizeler</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-cocuk-sarkitlari" class="item">Çocuk Sarkıtları</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-gece-lambalari" class="item">Gece Lambaları</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-lambaderler" class="item">Lambaderler</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-masa-lambalari" class="item">Masa Lambaları</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-sarkitlar" class="item">Sarkıtlar</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-spot-aydinlatmalar" class="item">Spot Aydınlatmalar</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-tavan-duvar-lambalari" class="item">Tavan Duvar Lambaları</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-tezgah-alti-aydinlatmalar" class="item">Tezgah Altı Aydınlatmalar</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-abajurlar" class="item">Abajurlar</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-aydinlatma-elektro-is-yeri-aydinlatmalari" class="cap">
	                      
		                      <span><strong>İş Yeri Aydınlatmaları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-aydinlatma-elektro-pil-ve-sarj-cihazlari" class="cap">
	                      
		                      <span><strong>Pil ve Şarj Cihazları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-aydinlatma-elektro-akulu-sarjli-aydinlatmalar" class="cap">
	                      
		                      <span><strong>Akülü & Şarjlı Aydınlatmalar</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-aydinlatma-elektro-akulu-sarjli-aydinlatmalar-el-fenerleri" class="item">El Fenerleri</a>
							
							  
							
								<a href="/bauhaus-aydinlatma-elektro-akulu-sarjli-aydinlatmalar-isildaklar" class="item">Işıldaklar</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-aydinlatma-elektro-led-aydinlatmalar" class="cap">
	                      
		                      <span><strong>Led Aydınlatmalar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  					                </ul>
	              </div>
	            </li>
				<!-- ./kategori #9 menu -->
				
							
				<!-- kategori #10 menu -->
	            <li class="parent">
	              <a href="/bauhaus-mutfak">Mutfak</a>
	              <div class="sub">
	                <ul class="bannersCt">
		  				  
		                  <li>
		                    <a href="/bauhaus-mutfak-eviyeler" class="cap">
	                      
		                      <span><strong>Eviyeler</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mutfak-aksesuarlari" class="cap">
	                      
		                      <span><strong>Mutfak Aksesuarları</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-mutfak-aksesuarlari-tabaklik-ve-bardakliklar" class="item">Tabaklık ve Bardaklıklar</a>
							
							  
							
								<a href="/bauhaus-mutfak-aksesuarlari-boru-ve-kancalar" class="item">Boru ve Kancalar</a>
							
							  
							
								<a href="/bauhaus-mutfak-aksesuarlari-sebzelikler" class="item">Sebzelikler</a>
							
							  
							
								<a href="/bauhaus-mutfak-aksesuarlari-baharatliklar" class="item">Baharatlıklar</a>
							
							  
							
								<a href="/bauhaus-mutfak-aksesuarlari-kasikliklar" class="item">Kaşıklıklar</a>
							
							  
							
								<a href="/bauhaus-mutfak-aksesuarlari-bulasikliklar" class="item">Bulaşıklıklar</a>
							
							  
							
								<a href="/bauhaus-mutfak-aksesuarlari-cop-kovalari" class="item">Çöp Kovaları </a>
							
							  
							
								<a href="/bauhaus-mutfak-aksesuarlari-rafi-ve-havluluklar" class="item">Mutfak Rafı ve Havluluklar</a>
							
							  
							
								<a href="/bauhaus-mutfak-aksesuarlari-kesme-tahtalari" class="item">Kesme Tahtaları</a>
							
							  
							
								<a href="/bauhaus-mutfak-aksesuarlari-sivi-sabunluklar" class="item">Sıvı Sabunluklar</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mutfak-aspirator-ve-davlumbazlar" class="cap">
	                      
		                      <span><strong>Aspiratör ve Davlumbazlar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mutfak-havalandirma" class="cap">
	                      
		                      <span><strong>Havalandırma</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-mutfak-havalandirma-duvar-tipi-aspiratorler" class="item">Duvar Tipi Aspiratörler</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mutfak-dolaplari" class="cap">
	                      
		                      <span><strong>Mutfak Dolapları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mutfak-ocaklar" class="cap">
	                      
		                      <span><strong>Ocaklar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mutfak-firinlar" class="cap">
	                      
		                      <span><strong>Fırınlar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-mutfak-cop-ogutme-makinalari" class="cap">
	                      
		                      <span><strong>Çöp Öğütme Makinaları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  					                </ul>
	              </div>
	            </li>
				<!-- ./kategori #10 menu -->
				
							
				<!-- kategori #11 menu -->
	            <li class="parent">
	              <a href="/bauhaus-dekorasyon-ev-gerecleri">DEKORASYON &<BR>EV GEREÇLERİ</a>
	              <div class="sub">
	                <ul class="bannersCt">
		  				  
		                  <li>
		                    <a href="/bauhaus-dekorasyon-ev-gerecleri-dekoratif-urunler" class="cap">
	                      
		                      <span><strong>Dekoratif Ürünler</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-dekoratif-urunler-yapay-cicekler" class="item">Yapay Çiçekler</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-dekoratif-urunler-pano-ve-yazi-tahtalari" class="item">Pano ve Yazı Tahtaları</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-dekoratif-urunler-tablo-ve-cerceveler" class="item">Tablo ve Çerçeveler</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-dekoratif-urunler-aynalar" class="item">Aynalar</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-dekoratif-urunler-mum-ve-mumluklar" class="item">Mum ve Mumluklar</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-dekoratif-urunler-duvar-stickerlari" class="item">Duvar Stickerları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili" class="cap">
	                      
		                      <span><strong>Ev Tekstili</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-halilar" class="item">Halılar</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-perdeler" class="item">Perdeler</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-kapi-altligi" class="item">Kapı Altlığı</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-yastiklar" class="item">Yastıklar</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-amerikan-servisleri" class="item">Amerikan Servisleri</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-armut-koltuklar" class="item">Armut Koltuklar</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-masa-ortuleri" class="item">Masa Örtüleri</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-koltuk-sali" class="item">Koltuk Şalı</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-raf-cekmece-duzenleyiciler" class="item">Raf & Çekmece Düzenleyiciler</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-yatak-odasi-urunleri" class="item">Yatak Odası Ürünleri</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-kagitlari" class="cap">
	                      
		                      <span><strong>Duvar Kağıtları</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-kagitlari-kagidi-yapistiricilari" class="item">Duvar Kağıdı Yapıştırıcıları</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-kagitlari-3-boyutlu" class="item">3 Boyutlu Duvar Kağıtları</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-kagitlari-cocuk-odasi" class="item">Çocuk Odası Duvar Kağıtları</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-kagitlari-duz" class="item">Düz Duvar Kağıtları</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-kagitlari-desenli" class="item">Desenli Duvar Kağıtları</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-kagitlari-yapiskanli-folyolar" class="item">Yapışkanlı Folyolar</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-kagitlari-pvc-karolar" class="item">Pvc Karolar</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-saatleri" class="cap">
	                      
		                      <span><strong>Duvar Saatleri</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri" class="cap">
	                      
		                      <span><strong>Hobi Resim Malzemeleri</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri-boyanabilir-objeler" class="item">Boyanabilir Objeler</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri-yardimci-malzemeler" class="item">Yardımcı Malzemeler</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri-sovaleler" class="item">Şövaleler</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri-fircalari" class="item">Resim Fırçaları</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri-boyalari" class="item">Hobi Boyaları</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri-vernikler" class="item">Vernikler</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri-boya-setleri" class="item">Boya Setleri</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri-tuvaller" class="item">Tuvaller</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-dekorasyon-ev-gerecleri-saklama-cozumleri" class="cap">
	                      
		                      <span><strong>Saklama Çözümleri</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-saklama-cozumleri-karton-tasima-kolileri-ve-boxlar" class="item">Karton Taşıma Kolileri ve Boxlar</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-saklama-cozumleri-kutu-ve-duzenleyiciler" class="item">Kutu ve Düzenleyiciler</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-saklama-cozumleri-ayakkabi-kutulari" class="item">Ayakkabı Kutuları</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-saklama-cozumleri-vakumlu-torbalar" class="item">Vakumlu Torbalar</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-dekorasyon-ev-gerecleri-askilar" class="cap">
	                      
		                      <span><strong>Askılar</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-askilar-tekerlekli-elbise-askilari" class="item">Tekerlekli Elbise Askıları</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-askilar-cesitli" class="item">Çeşitli Askılar</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-askilar-bez-gardroplar" class="item">Bez Gardroplar</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-dekorasyon-ev-gerecleri-camasir-kurutmalik" class="cap">
	                      
		                      <span><strong>Çamaşır Kurutmalık</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-dekorasyon-ev-gerecleri-nem-alici-ve-aparatlari" class="cap">
	                      
		                      <span><strong>Nem Alıcı ve Aparatları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-dekorasyon-ev-gerecleri-pazar-arabalari" class="cap">
	                      
		                      <span><strong>Pazar Arabaları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri" class="cap">
	                      
		                      <span><strong>Temizlik Ürünleri</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-cam-silme" class="item">Cam Silme Ürünleri</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-cekpaslar" class="item">Çekpaslar</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-mop-setleri" class="item">Mop Setleri</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-mop-yedekleri" class="item">Mop Yedekleri</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-supurge-ve-setler" class="item">Süpürge ve setler</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-bakim-ve-temizleyiciler" class="item">Bakım ve Temizleyiciler</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-bezleri" class="item">Temizlik Bezleri</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-sungerler" class="item">Süngerler</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-hasere-ve-sinek-kovucular" class="item">Haşere ve Sinek Kovucular</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-eldivenleri" class="item">Temizlik Eldivenleri</a>
							
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-oda-kokulari" class="item">Oda Kokuları </a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-dekorasyon-ev-gerecleri-utu-masasi-ve-aksesuarlari" class="cap">
	                      
		                      <span><strong>Ütü Masası ve Aksesuarları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-dekorasyon-ev-gerecleri-tavan-kaplamalari" class="cap">
	                      
		                      <span><strong>Tavan Kaplamaları</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-dekorasyon-ev-gerecleri-tavan-kaplamalari-kartonpiyerler" class="item">Kartonpiyerler</a>
							
													
						
		                  </li>		
		  					                </ul>
	              </div>
	            </li>
				<!-- ./kategori #11 menu -->
				
							
				<!-- kategori #12 menu -->
	            <li class="parent">
	              <a href="/bauhaus-parke-kapilar">PARKE &<BR>KAPILAR</a>
	              <div class="sub">
	                <ul class="bannersCt">
		  				  
		                  <li>
		                    <a href="/bauhaus-parke-kapilar-parkeler" class="cap">
	                      
		                      <span><strong>Parkeler</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-parke-kapilar-akordiyon" class="cap">
	                      
		                      <span><strong>Akordiyon kapılar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-parke-kapilar-celik" class="cap">
	                      
		                      <span><strong>Çelik Kapılar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-parke-kapilar-ic" class="cap">
	                      
		                      <span><strong>İç Kapılar</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  					                </ul>
	              </div>
	            </li>
				<!-- ./kategori #12 menu -->
				
							
				<!-- kategori #13 menu -->
	            <li class="parent">
	              <a href="/bauhaus-boya-insaat">BOYA &<BR>İNŞAAT</a>
	              <div class="sub">
	                <ul class="bannersCt">
		  				  
		                  <li>
		                    <a href="/bauhaus-boya-insaat-askilar" class="cap">
	                      
		                      <span><strong>Askılar </strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-boya-insaat-askilar-cesitli" class="item">Çeşitli  Askılar</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-boya-insaat-yapistiricilar" class="cap">
	                      
		                      <span><strong>Yapıştırıcılar</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-boya-insaat-yapistiricilar-cesitli-bantlar" class="item">Çeşitli Bantlar</a>
							
							  
							
								<a href="/bauhaus-boya-insaat-yapistiricilar-guclu-ve-macunlar" class="item">Güçlü Yapıştırıcılar ve Macunlar</a>
							
							  
							
								<a href="/bauhaus-boya-insaat-yapistiricilar-hizli" class="item">Hızlı Yapıştırıcılar</a>
							
							  
							
								<a href="/bauhaus-boya-insaat-yapistiricilar-kapi-pencere-profilleri" class="item">Kapı Pencere Profilleri</a>
							
							  
							
								<a href="/bauhaus-boya-insaat-yapistiricilar-silikonlar" class="item">Silikonlar</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-boya-insaat-seramik" class="cap">
	                      
		                      <span><strong>Seramik</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-boya-insaat-seramik-yer-seramikleri" class="item">Yer Seramikleri</a>
							
							  
							
								<a href="/bauhaus-boya-insaat-seramik-duvar-seramikleri" class="item">Duvar Seramikleri</a>
							
							  
							
								<a href="/bauhaus-boya-insaat-seramik-yapistiricilari" class="item">Seramik Yapıştırıcıları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-boya-insaat-yardimci-malzemeleri" class="cap">
	                      
		                      <span><strong>Boya Yardımcı Malzemeleri</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-boya-insaat-yardimci-malzemeleri-firca-ve-rulolar" class="item">Fırça ve Rulolar</a>
							
							  
							
								<a href="/bauhaus-boya-insaat-yardimci-malzemeleri-koruma-ortuleri-ve-kovalar" class="item">Koruma Örtüleri ve Kovalar</a>
							
							  
							
								<a href="/bauhaus-boya-insaat-yardimci-malzemeleri-mobilya-rotus-kalemleri" class="item">Mobilya Rötuş Kalemleri</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-boya-insaat-malzemeleri" class="cap">
	                      
		                      <span><strong>İnşaat Malzemeleri</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-boya-insaat-malzemeleri-cati-kaplama" class="item">Çatı Kaplama</a>
							
							  
							
								<a href="/bauhaus-boya-insaat-malzemeleri-cam-tuglalar" class="item">Cam Tuğlalar</a>
							
							  
							
								<a href="/bauhaus-boya-insaat-malzemeleri-duvar-kaplama-panelleri" class="item">Duvar Kaplama Panelleri</a>
							
							  
							
								<a href="/bauhaus-boya-insaat-malzemeleri-cuvallar" class="item">Çuvallar</a>
							
							  
							
								<a href="/bauhaus-boya-insaat-malzemeleri-kiremitler" class="item">Kiremitler</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-boya-insaat-ic-cephe-boyalari" class="cap">
	                      
		                      <span><strong>İç Cephe Boyaları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-boya-insaat-dis-cephe-boyalari" class="cap">
	                      
		                      <span><strong>Dış Cephe Boyaları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  					                </ul>
	              </div>
	            </li>
				<!-- ./kategori #13 menu -->
				
							
				<!-- kategori #14 menu -->
	            <li class="parent">
	              <a href="/bauhaus-guvenlik-ekipmanlari">GÜVENLİK<BR>EKİPMANLARI</a>
	              <div class="sub">
	                <ul class="bannersCt">
		  				  
		                  <li>
		                    <a href="/bauhaus-guvenlik-ekipmanlari-teknolojileri" class="cap">
	                      
		                      <span><strong>Güvenlik  Teknolojileri</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-teknolojileri-cocuk-guvenligi" class="item">Çocuk Güvenliği</a>
							
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-teknolojileri-ev-ve-is-yeri-alarmlari" class="item">Ev ve İş Yeri Alarmları</a>
							
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-teknolojileri-duman-ve-gaz-dedektorleri" class="item">Duman ve Gaz Dedektörleri</a>
							
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-teknolojileri-kamera-ve-kayit-cihazlari" class="item">Kamera ve Kayıt Cihazları</a>
							
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-teknolojileri-hareket-sensorleri" class="item">Hareket Sensörleri</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-guvenlik-ekipmanlari-para-ve-evrak-saklama" class="cap">
	                      
		                      <span><strong>Para ve Evrak Saklama</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-para-ve-evrak-saklama-kasalari" class="item">Para Kasaları</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri" class="cap">
	                      
		                      <span><strong>İş Güvenlik Malzemeleri</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-koruma-eldivenleri" class="item">Koruma Eldivenleri</a>
							
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-baretler" class="item">Baretler</a>
							
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-emniyet-urunleri" class="item">Emniyet Ürünleri</a>
							
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-gozlukler" class="item">Gözlükler</a>
							
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-emniyet-kemerleri" class="item">Emniyet Kemerleri</a>
							
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-maskeler" class="item">Maskeler</a>
							
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-ilk-yardim" class="item">İlk Yardım</a>
							
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-ayakkabilari" class="item">İş Güvenlik Ayakkabıları</a>
							
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-elbiseleri" class="item">İş Elbiseleri</a>
							
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-diger" class="item">Diğer Güvenlik Malzemeleri</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-guvenlik-ekipmanlari-isimlikler-ve-uyari-levhalari" class="cap">
	                      
		                      <span><strong>İsimlikler ve Uyarı Levhaları</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-isimlikler-ve-uyari-levhalari-metal-is-guvenligi" class="item">Metal İş Güvenliği Levhaları</a>
							
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-isimlikler-ve-uyari-levhalari-pvc" class="item">PVC İsimlikler</a>
							
							  
							
								<a href="/bauhaus-guvenlik-ekipmanlari-isimlikler-ve-uyari-levhalari-ledli-acil-durum-yonlendirme-armaturleri" class="item">Ledli Acil Durum Yönlendirme Armatürleri</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-guvenlik-ekipmanlari-akilli-ev-sistemleri" class="cap">
	                      
		                      <span><strong>Akıllı Ev Sistemleri</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  					                </ul>
	              </div>
	            </li>
				<!-- ./kategori #14 menu -->
				
							
				<!-- kategori #15 menu -->
	            <li class="parent">
	              <a href="/bauhaus-oto">Oto</a>
	              <div class="sub">
	                <ul class="bannersCt">
		  				  
		                  <li>
		                    <a href="/bauhaus-oto-seyahat-urunleri" class="cap">
	                      
		                      <span><strong>Seyahat Ürünleri</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-oto-seyahat-urunleri-cantalar" class="item">Çantalar</a>
							
							  
							
								<a href="/bauhaus-oto-seyahat-urunleri-bel-boyun-yastiklari" class="item">Bel & Boyun Yastıkları</a>
							
							  
							
								<a href="/bauhaus-oto-seyahat-urunleri-bisiklet-tasima-aparatlari" class="item">Bisiklet Taşıma Aparatları</a>
							
							  
							
								<a href="/bauhaus-oto-seyahat-urunleri-buzdolabi" class="item">Oto Buzdolabı</a>
							
							  
							
								<a href="/bauhaus-oto-seyahat-urunleri-port-bagaj-romorklar" class="item">Port Bagaj & Römorklar</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-oto-aksesuarlar" class="cap">
	                      
		                      <span><strong>Aksesuarlar</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-oto-aksesuarlar-cesitli" class="item">Çeşitli Aksesuarlar</a>
							
							  
							
								<a href="/bauhaus-oto-aksesuarlar-telefon-tablet-aksesuarlari" class="item">Telefon & Tablet Aksesuarları</a>
							
							  
							
								<a href="/bauhaus-oto-aksesuarlar-bagaj-duzenleme-urunleri" class="item">Bagaj Düzenleme Ürünleri</a>
							
							  
							
								<a href="/bauhaus-oto-aksesuarlar-koltuk-aksesuarlari" class="item">Koltuk Aksesuarları</a>
							
							  
							
								<a href="/bauhaus-oto-aksesuarlar-guneslikler" class="item">Oto Güneşlikler</a>
							
							  
							
								<a href="/bauhaus-oto-aksesuarlar-arac-dis-ortuleri" class="item">Araç Dış Örtüleri</a>
							
							  
							
								<a href="/bauhaus-oto-aksesuarlar-paspaslari" class="item">Oto Paspasları</a>
							
							  
							
								<a href="/bauhaus-oto-aksesuarlar-silecekler" class="item">Silecekler</a>
							
							  
							
								<a href="/bauhaus-oto-aksesuarlar-ampulleri" class="item">Oto Ampulleri</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-oto-temizlik-ve-bakim" class="cap">
	                      
		                      <span><strong>Temizlik ve Bakım</strong></span>
		                    </a>
						
							  
							
								<a href="/bauhaus-oto-temizlik-ve-bakim-bezler-sungerler" class="item">Bezler ve Süngerler</a>
							
							  
							
								<a href="/bauhaus-oto-temizlik-ve-bakim-cam-sulari" class="item">Cam Suları</a>
							
							  
							
								<a href="/bauhaus-oto-temizlik-ve-bakim-cam-temizleyiciler" class="item">Cam Temizleyiciler</a>
							
							  
							
								<a href="/bauhaus-oto-temizlik-ve-bakim-cila-pastalar" class="item">Cila ve Pastalar</a>
							
							  
							
								<a href="/bauhaus-oto-temizlik-ve-bakim-cesitli-urunleri" class="item">Çeşitli Bakım Ürünleri</a>
							
							  
							
								<a href="/bauhaus-oto-temizlik-ve-bakim-kokular" class="item">Kokular</a>
							
							  
							
								<a href="/bauhaus-oto-temizlik-ve-bakim-koltuk-doseme-temizleyiciler" class="item">Koltuk ve Döşeme Temizleyiciler</a>
							
							  
							
								<a href="/bauhaus-oto-temizlik-ve-bakim-yaglayicilar-motor-katkilari" class="item">Yağlayıcılar ve Motor Katkıları</a>
							
							  
							
								<a href="/bauhaus-oto-temizlik-ve-bakim-sampuanlari" class="item">Oto Şampuanları</a>
							
							  
							
								<a href="/bauhaus-oto-temizlik-ve-bakim-lastik-jant" class="item">Lastik ve Jant Bakım</a>
							
							  
							
								<a href="/bauhaus-oto-temizlik-ve-bakim-torpido-temizleme" class="item">Torpido Temizleme ve Bakım</a>
							
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-oto-trafik-setleri" class="cap">
	                      
		                      <span><strong>Trafik Setleri</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-oto-benzin-bidonlari" class="cap">
	                      
		                      <span><strong>Benzin Bidonları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-oto-hava-pompalari" class="cap">
	                      
		                      <span><strong>Hava Pompaları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-oto-kriko-ve-bijon-anahtarlari" class="cap">
	                      
		                      <span><strong>Kriko ve Bijon Anahtarları</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-oto-akuler-aku-sarj-cihazlari-ve-invertorler" class="cap">
	                      
		                      <span><strong>Aküler, Akü Şarj Cihazları ve İnvertörler</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  				  
		                  <li>
		                    <a href="/bauhaus-oto-kislik-urunler" class="cap">
	                      
		                      <span><strong>Kışlık Ürünler</strong></span>
		                    </a>
						
													
						
		                  </li>		
		  					                </ul>
	              </div>
	            </li>
				<!-- ./kategori #15 menu -->
				
								
			</ul>
		</nav>
	</div>
</header>
<header class="mobile-menu">
    <span class="promo">Bauhaus Türkiye</span>
    <div id="mobileHeader">
        <div id="mLeft">
            <a href="javascript:;" id="menuToggle" class="toggle-menu"></a>
            <a href="javascript:;" id="searchToggle"></a>
        </div>
        <a href="/" id="mobileLogo">
            <img src="https://d16ovhpi1aqd84.cloudfront.net/static/img/bau-logo.png" alt="Bauhaus Türkiye">
        </a>
        <div id="mRight">
            			    <a href="/me/login" id="wishListBtn"></a>
			            <a href="/sepet" id="basketIco"><span>0</span></a>
        </div>
    </div>
    <section class="search-site">
        <form action="/search" method="get" class="search-form">
            <div class="search-input-env">
                <input type="text" class="form-control search-input" name="q" placeholder="Ara..." value="">
                <button type="submit" class="btn btn-link mobile-search-button">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                        <path id="search-svg" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037

    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041

    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056

    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041

    z"></path>

                    </svg>
                </button>
				
				
				
            </div>
        </form>
		
		
		
		
    </section>
    <ul id="menu-main-menu" class="mobile-menu">
    
	<li class="currentMenu"><a href="/">ANASAYFA</a></li>
 	
		
		<!-- mobil kategori #4 menu -->
		<li>
		    <a href="/bauhaus-bahce">Bahçe</a>
		    <ul style="display: none;">
			  
				<li>
					<a href="/bauhaus-bahce-mobilyalari">Bahçe Mobilyaları</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-bahce-mobilyalari-oturma-gruplari">Bahçe Oturma Grupları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mobilyalari-masa-ve-sandalye-setleri">Bahçe Masa ve Sandalye Setleri</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mobilyalari-parti-cadirlari-ve-tenteler">Parti Çadırları ve Tenteler</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mobilyalari-ahsap-evler">Ahşap Evler</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mobilyalari-masalari">Bahçe Masaları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mobilyalari-sandalyeleri">Bahçe Sandalyeleri</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mobilyalari-sezlonglar">Şezlonglar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mobilyalari-salincaklar">Salıncaklar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mobilyalari-minderleri">Bahçe Minderleri</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mobilyalari-semsiyeler">Şemsiyeler</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mobilyalari-banklari">Bahçe Bankları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mobilyalari-dekoratif-urunler">Bahçe Dekoratif Ürünler</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mobilyalari-citleri">Bahçe Çitleri</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mobilyalari-hamaklar">Hamaklar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mobilyalari-mobilya-koruma-ortuleri">Mobilya Koruma Örtüleri</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mobilyalari-cop-kovalari">Bahçe Çöp Kovaları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-bahce-makinalari">Bahçe Makinaları</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-bahce-makinalari-cim-bicme">Çim Biçme Makinaları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-makinalari-agac-kesme">Ağaç Kesme Makinaları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-makinalari-agac-kesme-makina-aksesuarlari">Ağaç Kesme Makina Aksesuarları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-makinalari-cim-havalandirma">Çim Havalandırma Makinaları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-makinalari-capa">Çapa Makinaları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-makinalari-hidrofor-ve-pompalar">Hidrofor ve Pompalar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-makinalari-kenar-kesme">Kenar Kesme Makinaları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-makinalari-cit-budama">Çit Budama Makinaları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-makinalari-yaprak-toplama-ve-ufleme">Yaprak Toplama ve Üfleme Makinaları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-makinalari-dal-ogutme">Dal Öğütme Makinaları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-makinalari-dal-budama">Dal Budama Makinaları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-bahce-saksilar">Saksılar</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-bahce-saksilar-dis-mekan">Dış Mekan Saksılar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-saksilar-saksi-altliklari">Saksı Altlıkları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-saksilar-saksi-tutucular">Saksı Tutucular</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-saksilar-dekoratif">Dekoratif Saksılar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-saksilar-orkide-saksilari">Orkide Saksıları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-saksilar-seramik">Seramik Saksılar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-saksilar-bitki-destek-cubuklari">Bitki Destek Çubukları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-bahce-mangallar">Mangallar</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-bahce-mangallar-elektrikli">Elektrikli Mangallar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-komurlu-mangallar">Kömürlü Mangallar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mangallar-komurlu">Kömürlü Mangallar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mangallar-gazli">Gazlı Mangallar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-mangallar-mangal-malzeme-ve-aksesuarlari">Mangal Malzeme ve Aksesuarları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-bahce-toprak-torf">Toprak & Torf</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-bahce-toprak-torf-topraklar">Topraklar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-toprak-torf-torflar">Torflar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-toprak-torf-tohumlar">Tohumlar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-toprak-torf-bitki-besinleri">Bitki Besinleri</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-toprak-torf-gubreler">Gübreler</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-bahce-havuzlar">Havuzlar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-bahce-sulama-sistemleri">Sulama Sistemleri</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-bahce-sulama-sistemleri-hortum-baglanti-aparatlari">Hortum Bağlantı Aparatları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-sulama-sistemleri-fiskiyeler">Fıskiyeler</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-sulama-sistemleri-makarali-hortumlar">Makaralı Hortumlar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-sulama-sistemleri-hortumlar">Hortumlar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-sulama-sistemleri-sulaklar">Sulaklar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-sulama-sistemleri-su-zamanlayicilari">Su Zamanlayıcıları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-sulama-sistemleri-hortum-tabancalari">Hortum Tabancaları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-bahce-el-aletleri">Bahçe El Aletleri</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-bahce-el-aletleri-kurekler">Kürekler</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-el-aletleri-capa-ve-tirmiklar">Çapa ve Tırmıklar</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-el-aletleri-balta">Balta</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-el-aletleri-diger">Diğer Bahçe El Aletleri</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-el-aletleri-budama-makaslari">Budama Makasları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-el-aletleri-dal-ve-cit-makaslari">Dal ve Çit Makasları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-el-aletleri-supurgeleri">Bahçe Süpürgeleri</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-el-aletleri-bicaklari">Bahçe Bıçakları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-el-aletleri-asi-makasi-ve-bicaklari">Aşı Makası ve Bıçakları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-el-aletleri-testereleri">Bahçe Testereleri</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-bahce-yer-dosemeleri">Yer Döşemeleri</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-bahce-seralar">Seralar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-bahce-pet">Pet</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-bahce-pet-kedi-mamalari">Kedi Mamaları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-pet-kopek-mamalari">Köpek Mamaları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-pet-kedi-kumlari">Kedi Kumları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-pet-kopek-kulubeleri">Köpek Kulübeleri</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-pet-kedi-aksesuarlari">Kedi Aksesuarları</a></li>
						  
		  	            	<li><a href="/bauhaus-bahce-pet-kopek-aksesuarlari">Köpek Aksesuarları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-bahce-kizaklar">Kızaklar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-bahce-oyuncaklari">Bahçe Oyuncakları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-bahce-depolama-sandiklari">Depolama Sandıkları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-bahce-kamp-malzemeleri">Kamp Malzemeleri</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-bahce-termometreler">Termometreler</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
						</ul>
		</li>
		<!-- ./mobil kategori #4 menu -->
		
		
		<!-- mobil kategori #8 menu -->
		<li>
		    <a href="/bauhaus-isitma-sogutma">Isıtma & Soğutma</a>
		    <ul style="display: none;">
			  
				<li>
					<a href="/bauhaus-isitma-sogutma-vantilatorler">Vantilatörler</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-isitma-sogutma-vantilatorler-ayakli">Ayaklı Vantilatörler</a></li>
						  
		  	            	<li><a href="/bauhaus-isitma-sogutma-vantilatorler-tavan-vantilatorleri">Tavan Vantilatörleri</a></li>
						  
		  	            	<li><a href="/bauhaus-isitma-sogutma-vantilatorler-duvar-vantilatorleri">Duvar Vantilatörleri</a></li>
						  
		  	            	<li><a href="/bauhaus-isitma-sogutma-vantilatorler-masaustu">Masaüstü Vantilatörler</a></li>
						  
		  	            	<li><a href="/bauhaus-isitma-sogutma-vantilatorler-yer-vantilatorleri">Yer Vantilatörleri</a></li>
						  
		  	            	<li><a href="/bauhaus-isitma-sogutma-vantilatorler-vantilator-kumandasi">Vantilatör Kumandası</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-isitma-sogutma-klimalar">Klimalar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-isitma-sogutma-santiye-isiticilari">Şantiye Isıtıcıları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-isitma-sogutma-kombiler">Kombiler</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-isitma-sogutma-sofbenler-ve-termosifonlar">Şofbenler ve Termosifonlar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-isitma-sogutma-ani-su-isiticilari">Ani Su Isıtıcıları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-isitma-sogutma-fanli-isiticilar">Fanlı Isıtıcılar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-isitma-sogutma-infrared-isiticilar">İnfrared Isıtıcılar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-isitma-sogutma-panel-isiticilar-ve-konvektorler">Panel Isıtıcılar ve Konvektörler</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-isitma-sogutma-yagli-radyatorler">Yağlı Radyatörler</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-isitma-sogutma-nem-alicilar-ve-hava-temizleyiciler">Nem Alıcılar ve Hava Temizleyiciler</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-isitma-sogutma-elektrikli-somineler">Elektrikli Şömineler</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-isitma-sogutma-sobalar">Sobalar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
						</ul>
		</li>
		<!-- ./mobil kategori #8 menu -->
		
		
		<!-- mobil kategori #3 menu -->
		<li>
		    <a href="/bauhaus-hirdavat-el-aletleri">Hırdavat & El Aletleri</a>
		    <ul style="display: none;">
			  
				<li>
					<a href="/bauhaus-hirdavat-el-aletleri-cesitli">Çeşitli El Aletleri</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-calisma-tezgahlari">Çalışma Tezgahları</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-anahtarlar">Anahtarlar</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-bits-uclari">Bits Uçları</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-cekicler">Çekiçler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-setler">Çeşitli Setler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-spatula-ve-malalar">Spatula ve Malalar</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-tel-fircalar">Tel Fırçalar</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-egeler">Eğeler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-gonyeler">Gönyeler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-iskenceler-ve-mengeneler">İşkenceler ve Mengeneler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-oyma-setleri-ve-iskarpelalar">Oyma Setleri ve Iskarpelalar</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-kesiciler">Kesiciler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-penseler">Penseler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-tornavidalar-ve-setleri">Tornavidalar ve Setleri</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-vantuzlu-tasiyicilar">Vantuzlu Taşıyıcılar</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-kerpetenler">Kerpetenler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-olcme">Ölçme Aletleri</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-bileme-taslari">Bileme Taşları</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-lehim-makinalari-ve-telleri">Lehim Makinaları ve Telleri</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-makaslar">Makaslar</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-kaziyicilar">Kazıyıcılar</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-su-zimparalari">Su Zımparaları</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-yardimci-malzemeler">Yardımcı Malzemeler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-rendeler">Rendeler</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-hirdavat-el-aletleri-zimba-tabancalari-ve-telleri">Zımba Tabancaları ve Telleri</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-zimba-tabancalari-ve-telleri-elektrikli">Elektrikli Zımba ve Telleri</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-zimba-tabancalari-ve-telleri-manuel">Manuel Zımba ve Telleri</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-hirdavat-el-aletleri-avadanlik-ve-cantalar">Avadanlık ve Çantalar</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-avadanlik-ve-cantalar-organizerler-duzenleyiciler">Organizerler ve Düzenleyiciler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-avadanlik-ve-cantalar-takim-cantalari">Takım Çantaları</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-avadanlik-ve-cantalar-bel-kemer-cantalari">Bel ve Kemer Çantaları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-hirdavat-el-aletleri-silikon-tabancalari">Silikon Tabancaları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-hirdavat-el-aletleri-cesitli-urunleri">Çeşitli Hırdavat Ürünleri</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-urunleri-diger-urunler">Diğer Ürünler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-urunleri-ipler">İpler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-urunleri-menteseler">Menteşeler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-urunleri-tasima-arabalari">Taşıma Arabaları</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-urunleri-tekerlekler">Tekerlekler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-urunleri-tv-askilari">TV Askıları</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-cesitli-urunleri-vidalar">Vidalar</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-hirdavat-el-aletleri-kapi-kollari">Kapı Kolları</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-kapi-kollari-aluminyum">Alüminyum Kapı Kolları</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-kapi-kollari-hidrolikleri">Kapı Hidrolikleri</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-kapi-kollari-stoperleri">Kapı Stoperleri</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-kapi-kollari-metal">Metal Kapı Kolları</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-kapi-kollari-topuzlu-kilitler">Topuzlu Kilitler</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-hirdavat-el-aletleri-kilitler">Kilitler</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-kilitler-asma">Asma Kilitler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-kilitler-emniyet-kilitleri">Emniyet Kilitleri</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-kilitler-ic-kapi-kilitleri">İç Kapı Kilitleri</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-kilitler-silindir-kilit-ve-bareller">Silindir Kilit ve Bareller</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-hirdavat-el-aletleri-merdivenler">Merdivenler</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-merdivenler-dis-alan-merdivenleri">Dış Alan Merdivenleri</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-merdivenler-ev-tipi">Ev Tipi Merdivenler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-merdivenler-ahsap-cati-merdivenleri">Ahşap Çatı Merdivenleri</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-hirdavat-el-aletleri-mobilya-kulp-ve-ayaklar">Mobilya Kulp ve Ayaklar</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-mobilya-kulp-ve-ayaklar-keceler">Keçeler</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-mobilya-kulp-ve-ayaklar-ayaklari">Mobilya Ayakları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-hirdavat-el-aletleri-raflar-ve-dolaplar">Raflar ve Dolaplar</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-raflar-ve-dolaplar-metal">Metal Raflar</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-raflar-ve-dolaplar-plastik">Plastik Dolaplar</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-raflar-ve-dolaplar-plastik">Plastik Raflar</a></li>
						  
		  	            	<li><a href="/bauhaus-hirdavat-el-aletleri-raflar-ve-dolaplar-posta-kutulari">Posta Kutuları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-hirdavat-el-aletleri-duvar-raf-sistemleri">Duvar Raf Sistemleri</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
						</ul>
		</li>
		<!-- ./mobil kategori #3 menu -->
		
		
		<!-- mobil kategori #5 menu -->
		<li>
		    <a href="/bauhaus-makina">Makina</a>
		    <ul style="display: none;">
			  
				<li>
					<a href="/bauhaus-makina-matkaplar-ve-akulu-cihazlar">Matkaplar ve Akülü Cihazlar</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-makina-matkaplar-ve-akulu-cihazlar">Matkaplar</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-matkaplar-ve-akulu-cihazlar-kirici-deliciler">Kırıcı ve Deliciler</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-matkaplar-ve-akulu-cihazlar-vidalamalar">Akülü Vidalamalar</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-matkaplar-ve-akulu-cihazlar-darbeli">Akülü Darbeli Cihazlar</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-matkaplar-ve-akulu-cihazlar-setleri">Makina Setleri</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-makina-diger">Diğer Makina</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-makina-diger-taslamalar">Taşlamalar</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-diger-kompresorler">Kompresörler</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-diger-jeneratorler">Jeneratörler</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-diger-kaynak-makinalari">Kaynak Makinaları</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-diger-planyalar-frezeler">Planyalar & Frezeler</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-diger-metal-kesme">Metal Kesme</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-diger-tas-motoru">Taş Motoru</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-makina-insaat-makinalari">İnşaat Makinaları</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-makina-insaat-makinalari-lazer-olcum-cihazlari">Lazer Ölçüm Cihazları</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-insaat-makinalari-yuk-kaldirma">Yük Kaldırma Makinaları</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-insaat-makinalari-boya-tabancalari">Boya Tabancaları</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-insaat-makinalari-boya-karistiricilar">Boya Karıştırıcılar</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-insaat-makinalari-titresimli-zimparalar">Titreşimli Zımparalar</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-insaat-makinalari-beton-vibrasyon">Beton Vibrasyon</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-insaat-makinalari-alci-zimparalar">Alçı Zımparalar</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-insaat-makinalari-eksantrik-zimparalar">Eksantrik Zımparalar</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-makina-basincli-yikama-makinalari-ve-aparatlari">Basınçlı Yıkama Makinaları ve Aparatları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-makina-testereler-ve-aksesuarlari">Testereler ve Aksesuarları</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-makina-testereler-ve-aksesuarlari-daire">Daire Testereler</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-testereler-ve-aksesuarlari-gonye-tezgah">Gönye ve Tezgah Testereler</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-testereler-ve-aksesuarlari-dekupaj">Dekupaj Testereler</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-testereler-ve-aksesuarlari-tilki-kuyrugu">Tilki Kuyruğu</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-makina-ev-hobi-makinalari">Ev & Hobi Makinaları</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-makina-ev-hobi-makinalari-elektrikli-supurgeler">Elektrikli Süpürgeler</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-ev-hobi-makinalari-multifonksiyonel-makinalar">Multifonksiyonel Makinalar</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-ev-hobi-makinalari-sicak-hava-tabancalari">Sıcak Hava Tabancaları</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-ev-hobi-makinalari-cam-temizleme">Cam Temizleme Makinaları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-makina-uclari">Makina Uçları</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-makina-uclari-polisaj">Polisaj Uçları</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-uclari-delme-ve-vidalama-aparatlari">Delme ve Vidalama Aparatları</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-uclari-elmas-kesme-diskleri">Elmas Kesme Diskleri</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-uclari-beton-matkap">Beton Matkap Uçları</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-uclari-testere-bicaklari">Testere Bıçakları</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-uclari-delik-acma-testereleri">Delik Açma Testereleri</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-uclari-multifonksiyonel">Multifonksiyonel Makina Uçları</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-uclari-kesme-diskleri">Kesme Diskleri</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-uclari-kaynak-makinasi-aparatlari">Kaynak Makinası Aparatları</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-uclari-asindirma-taslari">Aşındırma Taşları</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-uclari-eksantrik-zimpara">Eksantrik Zımpara Uçları</a></li>
						  
		  	            	<li><a href="/bauhaus-makina-uclari-kompresor-aparatlari">Kompresör Aparatları</a></li>
								            </ul>
				</li>
						</ul>
		</li>
		<!-- ./mobil kategori #5 menu -->
		
		
		<!-- mobil kategori #6 menu -->
		<li>
		    <a href="/bauhaus-mobilya">Mobilya</a>
		    <ul style="display: none;">
			  
				<li>
					<a href="/bauhaus-mobilya-ebatli-raf-ve-kapaklar">Ebatlı Raf ve Kapaklar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mobilya-dilsiz-usaklar">Dilsiz Uşaklar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mobilya-gardirop">Gardırop</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mobilya-dolaplar">Dolaplar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mobilya-portmanto">Portmanto</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mobilya-ayakkabiliklar">Ayakkabılıklar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mobilya-calisma-masalari">Çalışma Masaları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mobilya-tv-unite-ve-sehpalari">Tv Ünite ve Sehpaları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mobilya-dekoratif-raflar">Dekoratif Raflar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mobilya-kitapliklar">Kitaplıklar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mobilya-ofis-mobilyalari">Ofis Mobilyaları</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-mobilya-ofis-mobilyalari-kesonlar">Kesonlar</a></li>
						  
		  	            	<li><a href="/bauhaus-mobilya-ofis-mobilyalari-askiliklari">Ofis Askılıkları</a></li>
						  
		  	            	<li><a href="/bauhaus-mobilya-ofis-mobilyalari-kitapliklari">Ofis Kitaplıkları</a></li>
						  
		  	            	<li><a href="/bauhaus-mobilya-ofis-mobilyalari-masalari">Ofis Masaları</a></li>
						  
		  	            	<li><a href="/bauhaus-mobilya-ofis-mobilyalari-sandalyeleri">Ofis Sandalyeleri</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mobilya-tabureler">Tabureler</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
						</ul>
		</li>
		<!-- ./mobil kategori #6 menu -->
		
		
		<!-- mobil kategori #7 menu -->
		<li>
		    <a href="/bauhaus-banyo">Banyo</a>
		    <ul style="display: none;">
			  
				<li>
					<a href="/bauhaus-banyo-bataryalar">Bataryalar</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-banyo-bataryalar-bataryalari">Banyo Bataryaları</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-bataryalar-lavabo-bataryalari">Lavabo Bataryaları</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-bataryalar-eviye-bataryalari">Eviye Bataryaları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-banyo-aksesuarlari">Banyo Aksesuarları</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-banyo-aksesuarlari-cop-kovalari">Çöp Kovaları</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-aksesuarlari-tabureleri">Banyo Tabureleri</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-aksesuarlari-camasir-sepetleri">Çamaşır Sepetleri</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-aksesuarlari-tuvalet-fircalari">Tuvalet Fırçaları</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-aksesuarlari-sabunluklar">Sabunluklar</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-aksesuarlari-dus-raflari">Duş Rafları</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-aksesuarlari-aksesuar-setleri">Aksesuar Setleri</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-aksesuarlari-havlu-dispenserleri">Havlu Dispenserleri</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-aksesuarlari-tuvalet-kagitlik-ve-havluluklar">Tuvalet Kağıtlık ve Havluluklar</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-aksesuarlari-askilari">Banyo Askıları</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-aksesuarlari-dis-fircalik">Diş Fırçalık</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-aksesuarlari-paspaslari">Banyo Paspasları</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-aksesuarlari-havlular">Havlular</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-aksesuarlari-ecza-dolaplari">Ecza Dolapları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-banyo-dus-sistemleri">Duş Sistemleri</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-banyo-dus-sistemleri-mafsalli-setleri">Mafsallı Duş Setleri</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-dus-sistemleri-surgulu-setleri">Sürgülü Duş Setleri</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-dus-sistemleri-setleri">Duş Setleri</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-dus-sistemleri-el-duslari">El Duşları</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-dus-sistemleri-spiralleri">Duş Spiralleri</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-dus-sistemleri-basliklari">Duş Başlıkları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-banyo-sihhi-tesisat">Sıhhi Tesisat</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-banyo-sihhi-tesisat-rezervuar-ic-takimlari">Rezervuar İç Takımları</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-sihhi-tesisat-cesitli-urunler">Çeşitli Ürünler</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-sihhi-tesisat-ara-musluklar">Ara Musluklar</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-sihhi-tesisat-taharet-musluklari">Taharet Muslukları</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-sihhi-tesisat-sifonlar">Sifonlar</a></li>
						  
		  	            	<li><a href="/bauhaus-banyo-sihhi-tesisat-camasir-makinasi-musluklari">Çamaşır Makinası Muslukları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-banyo-klozet-kapaklari">Klozet Kapakları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-banyo-dolaplari">Banyo Dolapları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-banyo-yasli-ve-bedensel-engelli-urunleri">Yaşlı ve Bedensel Engelli Ürünleri</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-banyo-lavabolar">Lavabolar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-banyo-klozet-ve-takimlari">Klozet ve Takımları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-banyo-su-aritma-cihazlari">Su Arıtma Cihazları </a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-banyo-dusakabin-ve-jakuziler">Duşakabin ve Jakuziler</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-banyo-su-aritma-cihazlari">Su Arıtma Cihazları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-banyo-baskuller">Basküller</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
						</ul>
		</li>
		<!-- ./mobil kategori #7 menu -->
		
		
		<!-- mobil kategori #9 menu -->
		<li>
		    <a href="/bauhaus-aydinlatma-elektro">Aydınlatma & Elektro</a>
		    <ul style="display: none;">
			  
				<li>
					<a href="/bauhaus-aydinlatma-elektro-ampuller">Ampuller</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-ampuller-halojen">Halojen Ampuller</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-ampuller-led">Led Ampuller</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-ampuller-tasarruflu">Tasarruflu Ampuller</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri">Elektrik Tesisat Malzemeleri</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-cesitli">Çeşitli Tesisat Malzemeleri</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-duylar">Duylar</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-fisler-ve-prizler">Fişler ve Prizler</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-makarali-kablolar">Makaralı Kablolar</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-paketli-kablolar">Paketli Kablolar</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-sigorta-kutulari">Sigorta Kutuları</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-sigorta-ve-kacak-akim-koruma-roleleri">Sigorta ve Kaçak Akım Koruma Röleleri</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-zaman-saatleri">Zaman Saatleri</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-ziller-ve-zil-butonlari">Ziller ve Zil Butonları</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-elektrik-tesisat-malzemeleri-hasere-ve-fare-kovucular">Haşere ve Fare Kovucular</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-aydinlatma-elektro-anahtar-ve-priz-serileri">Anahtar ve Priz Serileri</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-anahtar-ve-priz-serileri-grup-prizler">Grup Prizler</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-aydinlatma-elektro-guc-kaynaklari-ve-olcum-cihazlari">Güç Kaynakları ve  Ölçüm Cihazları</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-guc-kaynaklari-ve-olcum-cihazlari-akim-korumali-prizler">Akım Korumalı Prizler</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-guc-kaynaklari-ve-olcum-cihazlari-elektrik">Elektrik Ölçüm Cihazları</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-guc-kaynaklari-ve-olcum-cihazlari-kontrol-kalemleri">Kontrol Kalemleri</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-guc-kaynaklari-ve-olcum-cihazlari-ups-regulatorler">UPS Cihazları ve Regülatörler</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-aydinlatma-elektro-dis-aydinlatmalar">Dış Aydınlatmalar</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-dis-aydinlatmalar-bahce-ve-yol-aydinlatmalari">Bahçe ve Yol Aydınlatmaları</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-dis-aydinlatmalar-projektorler">Projektörler</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-dis-aydinlatmalar-solar">Solar Aydınlatmalar</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari">Ev Aydınlatmaları</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-avizeler">Avizeler</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-cocuk-sarkitlari">Çocuk Sarkıtları</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-gece-lambalari">Gece Lambaları</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-lambaderler">Lambaderler</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-masa-lambalari">Masa Lambaları</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-sarkitlar">Sarkıtlar</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-spot-aydinlatmalar">Spot Aydınlatmalar</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-tavan-duvar-lambalari">Tavan Duvar Lambaları</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-tezgah-alti-aydinlatmalar">Tezgah Altı Aydınlatmalar</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-ev-aydinlatmalari-abajurlar">Abajurlar</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-aydinlatma-elektro-is-yeri-aydinlatmalari">İş Yeri Aydınlatmaları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-aydinlatma-elektro-pil-ve-sarj-cihazlari">Pil ve Şarj Cihazları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-aydinlatma-elektro-akulu-sarjli-aydinlatmalar">Akülü & Şarjlı Aydınlatmalar</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-akulu-sarjli-aydinlatmalar-el-fenerleri">El Fenerleri</a></li>
						  
		  	            	<li><a href="/bauhaus-aydinlatma-elektro-akulu-sarjli-aydinlatmalar-isildaklar">Işıldaklar</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-aydinlatma-elektro-led-aydinlatmalar">Led Aydınlatmalar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
						</ul>
		</li>
		<!-- ./mobil kategori #9 menu -->
		
		
		<!-- mobil kategori #10 menu -->
		<li>
		    <a href="/bauhaus-mutfak">Mutfak</a>
		    <ul style="display: none;">
			  
				<li>
					<a href="/bauhaus-mutfak-eviyeler">Eviyeler</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mutfak-aksesuarlari">Mutfak Aksesuarları</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-mutfak-aksesuarlari-tabaklik-ve-bardakliklar">Tabaklık ve Bardaklıklar</a></li>
						  
		  	            	<li><a href="/bauhaus-mutfak-aksesuarlari-boru-ve-kancalar">Boru ve Kancalar</a></li>
						  
		  	            	<li><a href="/bauhaus-mutfak-aksesuarlari-sebzelikler">Sebzelikler</a></li>
						  
		  	            	<li><a href="/bauhaus-mutfak-aksesuarlari-baharatliklar">Baharatlıklar</a></li>
						  
		  	            	<li><a href="/bauhaus-mutfak-aksesuarlari-kasikliklar">Kaşıklıklar</a></li>
						  
		  	            	<li><a href="/bauhaus-mutfak-aksesuarlari-bulasikliklar">Bulaşıklıklar</a></li>
						  
		  	            	<li><a href="/bauhaus-mutfak-aksesuarlari-cop-kovalari">Çöp Kovaları </a></li>
						  
		  	            	<li><a href="/bauhaus-mutfak-aksesuarlari-rafi-ve-havluluklar">Mutfak Rafı ve Havluluklar</a></li>
						  
		  	            	<li><a href="/bauhaus-mutfak-aksesuarlari-kesme-tahtalari">Kesme Tahtaları</a></li>
						  
		  	            	<li><a href="/bauhaus-mutfak-aksesuarlari-sivi-sabunluklar">Sıvı Sabunluklar</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mutfak-aspirator-ve-davlumbazlar">Aspiratör ve Davlumbazlar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mutfak-havalandirma">Havalandırma</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-mutfak-havalandirma-duvar-tipi-aspiratorler">Duvar Tipi Aspiratörler</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mutfak-dolaplari">Mutfak Dolapları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mutfak-ocaklar">Ocaklar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mutfak-firinlar">Fırınlar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-mutfak-cop-ogutme-makinalari">Çöp Öğütme Makinaları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
						</ul>
		</li>
		<!-- ./mobil kategori #10 menu -->
		
		
		<!-- mobil kategori #11 menu -->
		<li>
		    <a href="/bauhaus-dekorasyon-ev-gerecleri">Dekorasyon & Ev Gereçleri</a>
		    <ul style="display: none;">
			  
				<li>
					<a href="/bauhaus-dekorasyon-ev-gerecleri-dekoratif-urunler">Dekoratif Ürünler</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-dekoratif-urunler-yapay-cicekler">Yapay Çiçekler</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-dekoratif-urunler-pano-ve-yazi-tahtalari">Pano ve Yazı Tahtaları</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-dekoratif-urunler-tablo-ve-cerceveler">Tablo ve Çerçeveler</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-dekoratif-urunler-aynalar">Aynalar</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-dekoratif-urunler-mum-ve-mumluklar">Mum ve Mumluklar</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-dekoratif-urunler-duvar-stickerlari">Duvar Stickerları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili">Ev Tekstili</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-halilar">Halılar</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-perdeler">Perdeler</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-kapi-altligi">Kapı Altlığı</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-yastiklar">Yastıklar</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-amerikan-servisleri">Amerikan Servisleri</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-armut-koltuklar">Armut Koltuklar</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-masa-ortuleri">Masa Örtüleri</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-koltuk-sali">Koltuk Şalı</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-raf-cekmece-duzenleyiciler">Raf & Çekmece Düzenleyiciler</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-tekstili-yatak-odasi-urunleri">Yatak Odası Ürünleri</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-kagitlari">Duvar Kağıtları</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-kagitlari-kagidi-yapistiricilari">Duvar Kağıdı Yapıştırıcıları</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-kagitlari-3-boyutlu">3 Boyutlu Duvar Kağıtları</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-kagitlari-cocuk-odasi">Çocuk Odası Duvar Kağıtları</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-kagitlari-duz">Düz Duvar Kağıtları</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-kagitlari-desenli">Desenli Duvar Kağıtları</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-kagitlari-yapiskanli-folyolar">Yapışkanlı Folyolar</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-kagitlari-pvc-karolar">Pvc Karolar</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-dekorasyon-ev-gerecleri-duvar-saatleri">Duvar Saatleri</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri">Hobi Resim Malzemeleri</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri-boyanabilir-objeler">Boyanabilir Objeler</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri-yardimci-malzemeler">Yardımcı Malzemeler</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri-sovaleler">Şövaleler</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri-fircalari">Resim Fırçaları</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri-boyalari">Hobi Boyaları</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri-vernikler">Vernikler</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri-boya-setleri">Boya Setleri</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-hobi-resim-malzemeleri-tuvaller">Tuvaller</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-dekorasyon-ev-gerecleri-saklama-cozumleri">Saklama Çözümleri</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-saklama-cozumleri-karton-tasima-kolileri-ve-boxlar">Karton Taşıma Kolileri ve Boxlar</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-saklama-cozumleri-kutu-ve-duzenleyiciler">Kutu ve Düzenleyiciler</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-saklama-cozumleri-ayakkabi-kutulari">Ayakkabı Kutuları</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-saklama-cozumleri-vakumlu-torbalar">Vakumlu Torbalar</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-dekorasyon-ev-gerecleri-askilar">Askılar</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-askilar-tekerlekli-elbise-askilari">Tekerlekli Elbise Askıları</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-askilar-cesitli">Çeşitli Askılar</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-askilar-bez-gardroplar">Bez Gardroplar</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-dekorasyon-ev-gerecleri-camasir-kurutmalik">Çamaşır Kurutmalık</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-dekorasyon-ev-gerecleri-nem-alici-ve-aparatlari">Nem Alıcı ve Aparatları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-dekorasyon-ev-gerecleri-pazar-arabalari">Pazar Arabaları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri">Temizlik Ürünleri</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-cam-silme">Cam Silme Ürünleri</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-cekpaslar">Çekpaslar</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-mop-setleri">Mop Setleri</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-mop-yedekleri">Mop Yedekleri</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-supurge-ve-setler">Süpürge ve setler</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-bakim-ve-temizleyiciler">Bakım ve Temizleyiciler</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-bezleri">Temizlik Bezleri</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-sungerler">Süngerler</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-hasere-ve-sinek-kovucular">Haşere ve Sinek Kovucular</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-eldivenleri">Temizlik Eldivenleri</a></li>
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-temizlik-urunleri-oda-kokulari">Oda Kokuları </a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-dekorasyon-ev-gerecleri-utu-masasi-ve-aksesuarlari">Ütü Masası ve Aksesuarları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-dekorasyon-ev-gerecleri-tavan-kaplamalari">Tavan Kaplamaları</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-dekorasyon-ev-gerecleri-tavan-kaplamalari-kartonpiyerler">Kartonpiyerler</a></li>
								            </ul>
				</li>
						</ul>
		</li>
		<!-- ./mobil kategori #11 menu -->
		
		
		<!-- mobil kategori #12 menu -->
		<li>
		    <a href="/bauhaus-parke-kapilar">Parke & Kapılar</a>
		    <ul style="display: none;">
			  
				<li>
					<a href="/bauhaus-parke-kapilar-parkeler">Parkeler</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-parke-kapilar-akordiyon">Akordiyon kapılar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-parke-kapilar-celik">Çelik Kapılar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-parke-kapilar-ic">İç Kapılar</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
						</ul>
		</li>
		<!-- ./mobil kategori #12 menu -->
		
		
		<!-- mobil kategori #13 menu -->
		<li>
		    <a href="/bauhaus-boya-insaat">Boya & İnşaat</a>
		    <ul style="display: none;">
			  
				<li>
					<a href="/bauhaus-boya-insaat-askilar">Askılar </a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-boya-insaat-askilar-cesitli">Çeşitli  Askılar</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-boya-insaat-yapistiricilar">Yapıştırıcılar</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-boya-insaat-yapistiricilar-cesitli-bantlar">Çeşitli Bantlar</a></li>
						  
		  	            	<li><a href="/bauhaus-boya-insaat-yapistiricilar-guclu-ve-macunlar">Güçlü Yapıştırıcılar ve Macunlar</a></li>
						  
		  	            	<li><a href="/bauhaus-boya-insaat-yapistiricilar-hizli">Hızlı Yapıştırıcılar</a></li>
						  
		  	            	<li><a href="/bauhaus-boya-insaat-yapistiricilar-kapi-pencere-profilleri">Kapı Pencere Profilleri</a></li>
						  
		  	            	<li><a href="/bauhaus-boya-insaat-yapistiricilar-silikonlar">Silikonlar</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-boya-insaat-seramik">Seramik</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-boya-insaat-seramik-yer-seramikleri">Yer Seramikleri</a></li>
						  
		  	            	<li><a href="/bauhaus-boya-insaat-seramik-duvar-seramikleri">Duvar Seramikleri</a></li>
						  
		  	            	<li><a href="/bauhaus-boya-insaat-seramik-yapistiricilari">Seramik Yapıştırıcıları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-boya-insaat-yardimci-malzemeleri">Boya Yardımcı Malzemeleri</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-boya-insaat-yardimci-malzemeleri-firca-ve-rulolar">Fırça ve Rulolar</a></li>
						  
		  	            	<li><a href="/bauhaus-boya-insaat-yardimci-malzemeleri-koruma-ortuleri-ve-kovalar">Koruma Örtüleri ve Kovalar</a></li>
						  
		  	            	<li><a href="/bauhaus-boya-insaat-yardimci-malzemeleri-mobilya-rotus-kalemleri">Mobilya Rötuş Kalemleri</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-boya-insaat-malzemeleri">İnşaat Malzemeleri</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-boya-insaat-malzemeleri-cati-kaplama">Çatı Kaplama</a></li>
						  
		  	            	<li><a href="/bauhaus-boya-insaat-malzemeleri-cam-tuglalar">Cam Tuğlalar</a></li>
						  
		  	            	<li><a href="/bauhaus-boya-insaat-malzemeleri-duvar-kaplama-panelleri">Duvar Kaplama Panelleri</a></li>
						  
		  	            	<li><a href="/bauhaus-boya-insaat-malzemeleri-cuvallar">Çuvallar</a></li>
						  
		  	            	<li><a href="/bauhaus-boya-insaat-malzemeleri-kiremitler">Kiremitler</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-boya-insaat-ic-cephe-boyalari">İç Cephe Boyaları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-boya-insaat-dis-cephe-boyalari">Dış Cephe Boyaları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
						</ul>
		</li>
		<!-- ./mobil kategori #13 menu -->
		
		
		<!-- mobil kategori #14 menu -->
		<li>
		    <a href="/bauhaus-guvenlik-ekipmanlari">Güvenlik Ekipmanları</a>
		    <ul style="display: none;">
			  
				<li>
					<a href="/bauhaus-guvenlik-ekipmanlari-teknolojileri">Güvenlik  Teknolojileri</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-teknolojileri-cocuk-guvenligi">Çocuk Güvenliği</a></li>
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-teknolojileri-ev-ve-is-yeri-alarmlari">Ev ve İş Yeri Alarmları</a></li>
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-teknolojileri-duman-ve-gaz-dedektorleri">Duman ve Gaz Dedektörleri</a></li>
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-teknolojileri-kamera-ve-kayit-cihazlari">Kamera ve Kayıt Cihazları</a></li>
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-teknolojileri-hareket-sensorleri">Hareket Sensörleri</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-guvenlik-ekipmanlari-para-ve-evrak-saklama">Para ve Evrak Saklama</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-para-ve-evrak-saklama-kasalari">Para Kasaları</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri">İş Güvenlik Malzemeleri</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-koruma-eldivenleri">Koruma Eldivenleri</a></li>
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-baretler">Baretler</a></li>
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-emniyet-urunleri">Emniyet Ürünleri</a></li>
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-gozlukler">Gözlükler</a></li>
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-emniyet-kemerleri">Emniyet Kemerleri</a></li>
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-maskeler">Maskeler</a></li>
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-ilk-yardim">İlk Yardım</a></li>
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-ayakkabilari">İş Güvenlik Ayakkabıları</a></li>
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-elbiseleri">İş Elbiseleri</a></li>
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-is-malzemeleri-diger">Diğer Güvenlik Malzemeleri</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-guvenlik-ekipmanlari-isimlikler-ve-uyari-levhalari">İsimlikler ve Uyarı Levhaları</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-isimlikler-ve-uyari-levhalari-metal-is-guvenligi">Metal İş Güvenliği Levhaları</a></li>
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-isimlikler-ve-uyari-levhalari-pvc">PVC İsimlikler</a></li>
						  
		  	            	<li><a href="/bauhaus-guvenlik-ekipmanlari-isimlikler-ve-uyari-levhalari-ledli-acil-durum-yonlendirme-armaturleri">Ledli Acil Durum Yönlendirme Armatürleri</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-guvenlik-ekipmanlari-akilli-ev-sistemleri">Akıllı Ev Sistemleri</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
						</ul>
		</li>
		<!-- ./mobil kategori #14 menu -->
		
		
		<!-- mobil kategori #15 menu -->
		<li>
		    <a href="/bauhaus-oto">Oto</a>
		    <ul style="display: none;">
			  
				<li>
					<a href="/bauhaus-oto-seyahat-urunleri">Seyahat Ürünleri</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-oto-seyahat-urunleri-cantalar">Çantalar</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-seyahat-urunleri-bel-boyun-yastiklari">Bel & Boyun Yastıkları</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-seyahat-urunleri-bisiklet-tasima-aparatlari">Bisiklet Taşıma Aparatları</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-seyahat-urunleri-buzdolabi">Oto Buzdolabı</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-seyahat-urunleri-port-bagaj-romorklar">Port Bagaj & Römorklar</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-oto-aksesuarlar">Aksesuarlar</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-oto-aksesuarlar-cesitli">Çeşitli Aksesuarlar</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-aksesuarlar-telefon-tablet-aksesuarlari">Telefon & Tablet Aksesuarları</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-aksesuarlar-bagaj-duzenleme-urunleri">Bagaj Düzenleme Ürünleri</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-aksesuarlar-koltuk-aksesuarlari">Koltuk Aksesuarları</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-aksesuarlar-guneslikler">Oto Güneşlikler</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-aksesuarlar-arac-dis-ortuleri">Araç Dış Örtüleri</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-aksesuarlar-paspaslari">Oto Paspasları</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-aksesuarlar-silecekler">Silecekler</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-aksesuarlar-ampulleri">Oto Ampulleri</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-oto-temizlik-ve-bakim">Temizlik ve Bakım</a>
		            <ul style="display: none;">	
						  
		  	            	<li><a href="/bauhaus-oto-temizlik-ve-bakim-bezler-sungerler">Bezler ve Süngerler</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-temizlik-ve-bakim-cam-sulari">Cam Suları</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-temizlik-ve-bakim-cam-temizleyiciler">Cam Temizleyiciler</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-temizlik-ve-bakim-cila-pastalar">Cila ve Pastalar</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-temizlik-ve-bakim-cesitli-urunleri">Çeşitli Bakım Ürünleri</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-temizlik-ve-bakim-kokular">Kokular</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-temizlik-ve-bakim-koltuk-doseme-temizleyiciler">Koltuk ve Döşeme Temizleyiciler</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-temizlik-ve-bakim-yaglayicilar-motor-katkilari">Yağlayıcılar ve Motor Katkıları</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-temizlik-ve-bakim-sampuanlari">Oto Şampuanları</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-temizlik-ve-bakim-lastik-jant">Lastik ve Jant Bakım</a></li>
						  
		  	            	<li><a href="/bauhaus-oto-temizlik-ve-bakim-torpido-temizleme">Torpido Temizleme ve Bakım</a></li>
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-oto-trafik-setleri">Trafik Setleri</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-oto-benzin-bidonlari">Benzin Bidonları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-oto-hava-pompalari">Hava Pompaları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-oto-kriko-ve-bijon-anahtarlari">Kriko ve Bijon Anahtarları</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-oto-akuler-aku-sarj-cihazlari-ve-invertorler">Aküler, Akü Şarj Cihazları ve İnvertörler</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
			  
				<li>
					<a href="/bauhaus-oto-kislik-urunler">Kışlık Ürünler</a>
		            <ul style="display: none;">	
								            </ul>
				</li>
						</ul>
		</li>
		<!-- ./mobil kategori #15 menu -->
		
	
		<li><a href="/cok-satanlar">ÇOK SATANLAR</a></li>
		<li><a href="/firsatlar">FIRSATLAR</a></li>

		<li><a href="/dergilerimiz">DERGİLERİMİZ</a></li>

		<li>
		    <a href="#">KURUMSAL</a>
		    <ul style="display: none;">
				<li><a href="/bauhaus-hakkinda">Hakkımızda</a></li>
				<li><a href="/uluslararasi">Uluslararası</a></li>
				<li><a href="/satin-alma">Satın Alma</a></li>
				<li><a href="/is-imkanlari">İş İmkanları</a></li>
				<li><a href="/yasal-uyari">Yasal Uyarı</a></li>
				<li><a href="/tuketici-yasasi">Tüketici Yasası</a></li>
				<li><a href="/bilgi-toplumu-hizmetleri">Bilgi Toplumu Hizmetleri</a></li>
				<li><a href="/gizlilik-ve-cerez-politikasi">Gizlilik ve Çerez Politikası</a></li>
				<li><a href="/kisisel-verilerin-korunmasi">Kişisel Verilerin Korunması</a></li>
				<li><a href="/servisler">Servisler</a></li>
				<li><a href="/servisler">S.S.S</a></li>
				<li><a href="/bauhaus-magazalari">Mağazalarımız</a></li>
				<li><a href="/musteri-hizmetleri">Müşteri Hizmetleri</a></li>
			</ul>
		</li>

                <li><a href="/me/login" class="login">GİRİŞ YAP / KAYDOL</a></li>
            </ul>
    <div class="menuOverlay"></div>
  </header>
  <style type="text/css">
  	.siteHeader .catBar .userNav > li:first-child a {
        padding-left: 15px;
    	padding-right: 13px;
}
  	.siteHeader .catBar .userNav > li a strong em {
    
    white-space: nowrap;
    overflow: hidden;
    text-overflow: ellipsis;
        max-width: 80px;
}
  </style>
  <main class="siteMain">
    
<main class="siteMain">
<nav class="breadCrumb">
  <ol itemscope itemtype="http://schema.org/BreadcrumbList">
      <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/?ref=breadcrumb">
      <span itemprop="name">
        Anasayfa        </span>
    </a>
    <meta itemprop="position" content="1"/>
  </li>
      <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/bauhaus-isitma-sogutma?ref=breadcrumb">
      <span itemprop="name">
        Isıtma & Soğutma        </span>
    </a>
    <meta itemprop="position" content="2"/>
  </li>
      <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/bauhaus-isitma-sogutma-fanli-isiticilar?ref=breadcrumb">
      <span itemprop="name">
        Fanlı Isıtıcılar        </span>
    </a>
    <meta itemprop="position" content="3"/>
  </li>
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="#">
      <span itemprop="name">
        Voltotherm 2000W Termostatlı Elektrikli Fanlı Isıtıcı        </span>
    </a>
    <meta itemprop="position" content="4"/>
  </li>
  </ol>
</nav>
<div class="container detailPage" itemscope itemtype="http://schema.org/Product">
  

  
  <section class="prodDetailCt">
    <div class="row">
      <div class="imgCt col-sm-6">
        <ul class="owl-carousel owl-theme">
			
		  	
	        <li class="item" data-thumb="https://d16ovhpi1aqd84.cloudfront.net/media/product/60/60809317/90/201909190911_60809317.jpg" data-zoom="https://d16ovhpi1aqd84.cloudfront.net/media/product/60/60809317/1440/201909190911_60809317.jpg">
				<a href="https://d16ovhpi1aqd84.cloudfront.net/media/product/60/60809317/1440/201909190911_60809317.jpg" data-fancybox="images">
					<img src="https://d16ovhpi1aqd84.cloudfront.net/media/product/60/60809317/1148/201909190911_60809317.jpg" itemprop="image" alt="   Voltotherm 2000W Termostatlı Elektrikli Fanlı Isıtıcı ">
				</a>
			</li>			  
		  	
	        <li class="item" data-thumb="https://d16ovhpi1aqd84.cloudfront.net/media/product/60/60809317/90/201909190911_608093171.jpg" data-zoom="https://d16ovhpi1aqd84.cloudfront.net/media/product/60/60809317/1440/201909190911_608093171.jpg">
				<a href="https://d16ovhpi1aqd84.cloudfront.net/media/product/60/60809317/1440/201909190911_608093171.jpg" data-fancybox="images">
					<img src="https://d16ovhpi1aqd84.cloudfront.net/media/product/60/60809317/1148/201909190911_608093171.jpg" itemprop="image" alt="   Voltotherm 2000W Termostatlı Elektrikli Fanlı Isıtıcı ">
				</a>
			</li>			  
		  	
        </ul>
      </div> <!-- .imgCt -->

      <div class="detailCt col-sm-6">
        <header class="prodHead">
          
          <h1 class="title">Voltotherm 2000W Termostatlı Elektrikli Fanlı Isıtıcı</h1>
          <a href="/brands/voltotherm" class="title sub" itemprop="brand">
            
                          Voltotherm              
            </a>
          <span class="brandTxt"><a href="#" class="brand" ></a></span>
        </header>

        <div class="detailRow">

		
                        <p class="proAttr productAvailability outofstock">
            <label>DURUM</label>: 
              STOKTA YOK            </p>
			
				
          <p class="proAttr sku">
	          <label>ÜRÜN KODU</label>: 60809317	      </p>
		  
		  		  
        </div>
                <ul class="stars list-inline">
          <li class=""></li>
          <li class=""></li>
          <li class=""></li>
          <li class=""></li>
          <li class=""></li>
        </ul>
        <a href="javascript:;" class="commentBtn"> 0 değerlendirme</a>
							<div class="priceCt" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
				<meta itemprop="priceCurrency" content="TRY"/>
				
				<div class="priceBox">
					
					<span class="price new" itemprop="price" content="79.90">79,90 TL</span>
				</div>
				<link itemprop="availability" href="http://schema.org/InStock"/>
			</div>
		
        <div class="detailRow prodDesc hidden-xs hidden-sm">
          <p>
                          Voltotherm Fanlı Isıtıcı ile ısı keyfini fazlasıyla çıkarabilirsiniz. Soğuk günlerde güçlü fanı sayesinde<br />
vazgeçilmezdir. Termostatlı olması ortam sıcaklığını aynı ısıda tutmanızı sağladığı gibi, ekonominize<br />
de katkı sağlar. <br />
Aynı zamanda yaz aylarında serinlemek için soğuk üfleme özelliği ile vantilatör olarak da kullanılabilir. <br />
En iyi güvenlik özellikleri ile donatılmıştır, devrilme emniyetli ve otomatik olarak aşırı ısınmaya karşı korumalıdır. <br />
<br />
Teknik Özellikler:<br />
Renk : Beyaz <br />
Güç : 2000 W<br />
                        
          </p>
          <span class="hidden" itemprop="mpn">60809317</span>
        </div>
        
		

        <div class="detailRow variation color hidden">
	
           <strong>Seçenekler : <strong></strong></strong> 
 		   
		   <style type="text/css">
		   
			   .variantsexpanded {margin:10px 0px 10px 0px;vertical-align:middle;}
			   .variantsItem {padding:0px 5px 5px 0px;cursor:pointer;}
			   .variantsItem .variantsSelector {width:100%;height:auto;text-align:left;border:3px solid #ddd;border-radius:3px 3px 3px 3px;padding:5px 5px 5px 5px;}
			   .variantsItem .variantsSelector .variantsImageCovered {display:inline-block;width:32px;height:32px;border:1px solid #CCCCCC; vertical-align: middle;}
			   .variantsItem .variantsSelector .variantsLabel {text-align:left;font-weight:normal;margin:0px 0px 0px 3px; vertical-align: middle;}
			   .variantsItem .variantsSelector .variantsLabel .variantsPrice {position:relative;display:block;text-align:left;font-weight:normal;margin:0px 0px 0px 4px;}
		   	   
			   .variantsItem.selectedvariant .variantsSelector {background:#EBEBEB;border:3px solid #E00023;}
			   .variantsItem .variantsSelector .variantsImageCovered {}
			   .variantsItem.selectedvariant .variantsLabel {color:#333333;}
		 	
		   </style>
		   
		   <div class="variantsexpanded">
 			  
			 				 
			  
		  	  <a href="/isitma-sogutma-fanli-isiticilar/voltotherm-voltotherm-2000w-termostatli-elektrikli-fanli-isitici-60809317" style="display: block;float:left;">
			  <div class="variantsItem selectedvariant">
				  <div class="variantsSelector">
					<div class="variantsImageCovered hidden" style="background-position: center; background-image:url(https://d16ovhpi1aqd84.cloudfront.net/media/product/60/60809317/90/201909190911_60809317.jpg);"></div>
					<span class="variantsLabel">					
						<!--
						<div class="variantsPrice">

															<span class="old-price">79,90 TL</span>
													
						</div>
						-->
						
					</span>

			  	  </div>
			  </div>
		  	  </a>
			  
			 			  
		   </div>


        </div> <!-- .variation -->
		
		 					  
		           <div class="detailRow variation color hidden">
	
		              <strong>Seçenekler : <strong></strong></strong> 
 		  		   
		   		   <div class="variantsexpanded">
 			  		 
 				  		
		   		   </div>


		           </div> <!-- .variation -->

		  		  
		  
		 
		 
         
		  
        <div class="actionsCt" style="overflow: hidden;">
          
		  			  <input type="hidden" name="notifySku" id="notifySku" value="60809317">
          	<a class="btn btn-red notify-me-back-in-stock" data-sku="60809317" href="#">STOĞA GİRİNCE HABER VER</a>
		  
		            <button class="btn btnReserve" data-sku="60809317">REZERVE ET</button>
		  
          <button class="btn btnWishlist" data-sku="60809317">FAVORİLERİME EKLE</button>
          <a href="javascript:;" class="btn btnTryInStore">HANGİ MAĞAZADA?</a>
          <div id="error_product" class="hiddenelement"></div>
          <style type="text/css">
            #error_product {border:2px solid red; color: red; padding: 20px;overflow:hidden;}
            #error_product.success {border-color:green;color:green;}
            .hiddenelement {display: none;}
          </style>
        </div>
        <div class="detailRow share">
          <strong>Paylaş:</strong>
          <ul class="social list-inline">
            <li><a href="#" class="fb"></a></li>
            <li><a href="#" class="tw"></a></li>
            <li class="hidden-sm hidden-md hidden-lg"><a href="whatsapp://send?text=" data-action="share/whatsapp/share" class="wa"></a></li>  
            <li><a href="#" class="pin"></a></li>  
          </ul>
        </div> <!-- .share -->
      </div> <!-- .detailCt -->
    </div> <!-- .row -->

	<!-- Click and collect & Find In Store -->
	<div class="storelocatorcontainer hidden">
	
	<h4><strong>Voltotherm 2000W Termostatlı Elektrikli Fanlı Isıtıcı</strong> Kodlu ürünün stokta bulunduğu Bauhaus Mağazaları.</h4>
	<div class="find-in-store-notification" style="font-size:16px;margin-bottom:15px;">* Ürün stokları anlık değişiklik gösterebildiğinden güncel stok bilgilerini mağazalarımızdan öğrenebilirsiniz.</div>

	<div class="row storelocator storelocator-mini">
		<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 storelistmapcontainer hidden-xs">
			<!-- Harita -->
			<div id="storelist_map" class="storelist_map"></div>
			<!-- ./Harita -->			
		</div>
		<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 storelistcontainer">
			<!-- Mağaza Listesi : Desktop -->
			<div class="storelist"></div>
			<!-- ./Mağaza Listesi : Desktop -->
		</div>	
	</div>
	
	
</div>

<script type="text/javascript">

	var storeList=[];
	var map;
	var map_markers=[];
	var map_lat=0;
	var map_lng=0;
	var sku='60809317';

</script>

<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyAZnwQjQ3R28JPGloLEStNd7XpAtxvYVxk" async defer></script>	<!-- ./Click and collect & Find In Store -->

    <div class="tabsCt">
    	<ul class="tabList">
              <li class="active" data-tab-index="0"><a href="javascript:;">Ürün Özellikleri</a></li>
			  
  	          			  
  	          	              <li data-tab-index="2"><a href="javascript:;">Yorumlar (0)</a></li>
  	  		  			  
                            <li data-tab-index="4"><a href="javascript:;">Taksit Seçenekleri</a></li>
              			  
            </ul>
      <div class="tab active" data-tab-index="0">
        <strong class="tabTitle">Ürün Özellikleri</strong>
        <div class="tabDetail">
          <p itemprop="description">
                          Voltotherm Fanlı Isıtıcı ile ısı keyfini fazlasıyla çıkarabilirsiniz. Soğuk günlerde güçlü fanı sayesinde<br />
vazgeçilmezdir. Termostatlı olması ortam sıcaklığını aynı ısıda tutmanızı sağladığı gibi, ekonominize<br />
de katkı sağlar. <br />
Aynı zamanda yaz aylarında serinlemek için soğuk üfleme özelliği ile vantilatör olarak da kullanılabilir. <br />
En iyi güvenlik özellikleri ile donatılmıştır, devrilme emniyetli ve otomatik olarak aşırı ısınmaya karşı korumalıdır. <br />
<br />
Teknik Özellikler:<br />
Renk : Beyaz <br />
Güç : 2000 W<br />
Turbo fan :  Sıcak veya Soğuk üfleme özelliği<br />
Termostat : Var  <br />
Termik Kesici:Var<br />
Isıtma  : 3 ayrı güçte ısıtma,<br />
Soğuk Üfleme : Var<br />
Güvenlik : Çalışma ikaz ışığı, Devrilme emniyeti, Aşırı ısınmaya karşı koruma<br />
Giriş Voltajı:220-240 V <br />
Frekans : 50 Hz,<br />
Ses Seviyesi : 65dB (A),<br />
Ölçüleri:17x24,5x30 cm,<br />
Ağırlık:1,3 kg <br />
Garanti : 5 yıl BAUHAUS Garantisi<br />
<br />
<br />
            
			
            <div class="clear clearfix" style="margin-top: 20px;">
				<a href="/profesyonelden-ogutler" target="_blank"><img src="https://d16ovhpi1aqd84.cloudfront.net/static/img/profesyonelden_ogutler.png"></a>
			</div>


			
          </p>
		</div>  
      </div> <!-- .tab -->
	  
      	  
      <div class="tab" data-tab-index="2">
        <strong class="tabTitle">Yorumlar (0)</strong>
        <div class="tabDetail">
          
         		

<div class="row product-review-header">

	<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 product-review-image-container hidden-xs hidden-sm hidden-md">
		<img src="https://d16ovhpi1aqd84.cloudfront.net/media/product/60/60809317/290/201909190911_60809317.jpg" class="review-product-image-border">
	</div>

	<div class="col-xs-7 col-sm-8 col-md-9 col-lg-7 product-review-breakdowns-container">
		
		<!-- 5 star -->
		<div class="row product-review-star-count-item">
			<div class="col-xs-12 col-sm-6 col-md-4 col-lg4">
				<ul class="stars list-inline"><li class="fill"></li><li class="fill"></li><li class="fill"></li><li class="fill"></li><li class="fill"></li></ul> 
				<span class="reasonstar">Çok Güzel</span>
				<span class="reasoncount">(0)</span>
			</div>
			<div class="col-xs-6 col-sm-6 col-md-6 col-lg6 hidden-xs">
				<div class="progress-review-container"><div class="progress-review-inside" style="width:0%;"></div></div>
			</div>
			<div class="col-xs-2 col-sm-2 col-md-2 col-lg2 hidden-xs hidden-sm">
				% 0			</div>
		</div>
		<!-- ./5 star -->
		
		<!-- 4 star -->
		<div class="row product-review-star-count-item">
			<div class="col-xs-12 col-sm-6 col-md-4 col-lg4">
				<ul class="stars list-inline"><li class="fill"></li><li class="fill"></li><li class="fill"></li><li class="fill"></li><li></li></ul> 
				<span class="reasonstar">Güzel</span>
				<span class="reasoncount">(0)</span>
			</div>
			<div class="col-xs-6 col-sm-6 col-md-6 col-lg6 hidden-xs">
				<div class="progress-review-container"><div class="progress-review-inside" style="width:0%;"></div></div>
			</div>
			<div class="col-xs-2 col-sm-2 col-md-2 col-lg2 hidden-xs hidden-sm">
				% 0			</div>
		</div>
		<!-- ./4 star -->
		
		<!-- 3 star -->
		<div class="row product-review-star-count-item">
			<div class="col-xs-12 col-sm-6 col-md-4 col-lg4">
				<ul class="stars list-inline"><li class="fill"></li><li class="fill"></li><li class="fill"></li><li class=""></li><li></li></ul> 
				<span class="reasonstar">Fena Değil</span>
				<span class="reasoncount">(0)</span>
			</div>
			<div class="col-xs-6 col-sm-6 col-md-6 col-lg6 hidden-xs">
				<div class="progress-review-container"><div class="progress-review-inside" style="width:0%;"></div></div>
			</div>
			<div class="col-xs-2 col-sm-2 col-md-2 col-lg2 hidden-xs hidden-sm">
				% 0			</div>
		</div>
		<!-- ./3 star -->
		
		<!-- 2 star -->
		<div class="row product-review-star-count-item">
			<div class="col-xs-12 col-sm-6 col-md-4 col-lg4">
				<ul class="stars list-inline"><li class="fill"></li><li class="fill"></li><li class=""></li><li class=""></li><li></li></ul> 
				<span class="reasonstar">İdare Eder</span>
				<span class="reasoncount">(0)</span>
			</div>
			<div class="col-xs-6 col-sm-6 col-md-6 col-lg6 hidden-xs">
				<div class="progress-review-container"><div class="progress-review-inside" style="width:0%;"></div></div>
			</div>
			<div class="col-xs-2 col-sm-2 col-md-2 col-lg2 hidden-xs hidden-sm">
				% 0			</div>
		</div>
		<!-- ./2 star -->
		
		<!-- 1 star -->
		<div class="row product-review-star-count-item">
			<div class="col-xs-12 col-sm-6 col-md-4 col-lg4">
				<ul class="stars list-inline"><li class="fill"></li><li class=""></li><li class=""></li><li class=""></li><li></li></ul> 
				<span class="reasonstar">Kötü</span>
				<span class="reasoncount">(0)</span>
			</div>
			<div class="col-xs-6 col-sm-6 col-md-6 col-lg6 hidden-xs">
				<div class="progress-review-container"><div class="progress-review-inside" style="width:0%;"></div></div>
			</div>
			<div class="col-xs-2 col-sm-2 col-md-2 col-lg2 hidden-xs hidden-sm">
				% 0			</div>
		</div>
		<!-- ./1 star -->
		
	</div>

	<div class="col-xs-5 col-sm-4 col-md-3 col-lg-3 product-review-overall-container">
		
		<div class="overallpoint-header">
			
			<div class="overall-point-title">Ortalama Puan</div>
			
			<div class="overall-point-star">
				
		        <ul class="stars list-inline">
		          <li class=""></li>
		          <li class=""></li>
		          <li class=""></li>
		          <li class=""></li>
		          <li class=""></li>
		        </ul>
				
			</div>
			
			<div class="overall-point-text">
				0			</div>
			
		</div>
		
	</div>
	
</div>

<!-- review listing -->
	
			
		<div class="ratingscontainer">
		
			<div class="row ratingsummary">
			
				<div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 ratingtitle">
					Yorum
				</div>
			
				<div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 sortcontainer">
				
					<form id="reviews" name="reviews">
						<input type="hidden" name="groupcode" id="groupcode" value="210620">
						<input type="hidden" name="page" id="page" value="1">
					</form>
				
				</div>
			
			</div>
		
				
		<div class="reviewsdynamiccontainer">

		</div>
		
		<div class="reviewpagination row hidden">
		
			<div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 rpaginationleft">
				<a href="#" class="prevpagereview btn-radius btn-red">Önceki Sayfa</a>&nbsp;
			</div>
	
			<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 rpaginationmiddle hidden-xs hidden-sm">
				<div class="offsetpage"> <span class="reviewcount_offset">0</span>  yorumdan , <span class="recordsbetween_offset"></span> arasındaki yorumlar </div>
			</div>
		
			<div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 rpaginationright">
				<a href="#" class="nextpagereview btn-radius btn-red">Sonraki Sayfa</a>
			</div>

		</div>
		
	</div>

	<!-- ./Rating/Review -->

<!-- ./review listing -->

<!-- review pagination -->
<!-- ./review pagination -->
	
<script type="text/javascript">

	window.addEventListener('load', function() {

		jQuery(document).ready(function(){

			//todo@team:Bunu productionda kaldıralım - tab'in aktifleşme durumuna göre init edelim
			Veesk.Ratings.pdp.init();

		});

	},false);

</script>

		  
        </div>  
      </div> <!-- .tab -->
	 	  
	  	  
      <div class="tab" data-tab-index="4">
        <strong class="tabTitle">Taksit Seçenekleri</strong>
        <div class="tabDetail">
          <div class="installmentCt row">
			  
			 			  
              <div class="col-xs-12 col-sm-4">
                 <table class="table table-bordered">
                    <thead style="background:#9cc435;;">
                       <tr>
                          <th colspan="3">
							  
							  <img style="height:25px;" src="https://d16ovhpi1aqd84.cloudfront.net/static/img/banks_bw/bonus.png">

							  <!--
							  	<i>Bonus</i>
						      -->

						  </th>
                       </tr>
                    </thead>
                    <tbody>
                        
						<tr>
                           <td></td>
                           <td><strong>Taksit Tutarı</strong></td>
                           <td><strong>Toplam Tutar</strong></td>
                        </tr>
						
					                          <tr>
                          <td>5 Taksit</td>
                          <td>15,98 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					                          <tr>
                          <td>6 Taksit</td>
                          <td>13,32 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					                          <tr>
                          <td>7 Taksit</td>
                          <td>11,41 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					                          <tr>
                          <td>8 Taksit</td>
                          <td>9,99 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					                          <tr>
                          <td>9 Taksit</td>
                          <td>8,88 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					   
                    </tbody>
                 </table>
              </div>
			  
			 			  
              <div class="col-xs-12 col-sm-4">
                 <table class="table table-bordered">
                    <thead style="background:#650c6f;color:#FFFFFF;;">
                       <tr>
                          <th colspan="3">
							  
							  <img style="height:25px;" src="https://d16ovhpi1aqd84.cloudfront.net/static/img/banks_bw/world.png">

							  <!--
							  	<i>World</i>
						      -->

						  </th>
                       </tr>
                    </thead>
                    <tbody>
                        
						<tr>
                           <td></td>
                           <td><strong>Taksit Tutarı</strong></td>
                           <td><strong>Toplam Tutar</strong></td>
                        </tr>
						
					                          <tr>
                          <td>5 Taksit</td>
                          <td>15,98 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					                          <tr>
                          <td>6 Taksit</td>
                          <td>13,32 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					                          <tr>
                          <td>7 Taksit</td>
                          <td>11,41 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					                          <tr>
                          <td>8 Taksit</td>
                          <td>9,99 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					                          <tr>
                          <td>9 Taksit</td>
                          <td>8,88 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					   
                    </tbody>
                 </table>
              </div>
			  
			 			  
              <div class="col-xs-12 col-sm-4">
                 <table class="table table-bordered">
                    <thead style="background:#efa222;;">
                       <tr>
                          <th colspan="3">
							  
							  <img style="height:25px;" src="https://d16ovhpi1aqd84.cloudfront.net/static/img/banks_bw/axess.png">

							  <!--
							  	<i>Axess</i>
						      -->

						  </th>
                       </tr>
                    </thead>
                    <tbody>
                        
						<tr>
                           <td></td>
                           <td><strong>Taksit Tutarı</strong></td>
                           <td><strong>Toplam Tutar</strong></td>
                        </tr>
						
					                          <tr>
                          <td>5 Taksit</td>
                          <td>15,98 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					                          <tr>
                          <td>6 Taksit</td>
                          <td>13,32 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					                          <tr>
                          <td>7 Taksit</td>
                          <td>11,41 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					                          <tr>
                          <td>8 Taksit</td>
                          <td>9,99 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					                          <tr>
                          <td>9 Taksit</td>
                          <td>8,88 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					   
                    </tbody>
                 </table>
              </div>
			  
			 			  
              <div class="col-xs-12 col-sm-4">
                 <table class="table table-bordered">
                    <thead style="color:#FFFFFF;background:#c12a72;;">
                       <tr>
                          <th colspan="3">
							  
							  <img style="height:25px;" src="https://d16ovhpi1aqd84.cloudfront.net/static/img/banks_bw/maximum.png">

							  <!--
							  	<i>Maximum</i>
						      -->

						  </th>
                       </tr>
                    </thead>
                    <tbody>
                        
						<tr>
                           <td></td>
                           <td><strong>Taksit Tutarı</strong></td>
                           <td><strong>Toplam Tutar</strong></td>
                        </tr>
						
					                          <tr>
                          <td>5 Taksit</td>
                          <td>15,98 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					                          <tr>
                          <td>6 Taksit</td>
                          <td>13,32 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					                          <tr>
                          <td>7 Taksit</td>
                          <td>11,41 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					                          <tr>
                          <td>8 Taksit</td>
                          <td>9,99 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					                          <tr>
                          <td>9 Taksit</td>
                          <td>8,88 TL</td>
                          <td>79,90 TL</td>
                       </tr>
					   
                    </tbody>
                 </table>
              </div>
			  
			 	 
          </div>
        </div>  
      </div> <!-- .tab -->

	  
    </div> <!-- .tabsCt -->

  </section>
</div> <!-- .container -->
</main>
<script type="text/javascript">
	window.addEventListener('load',function(){

		jQuery(document).ready(function(){

			Veesk.Product.trigger();

			setTimeout(function(){
				var hash = window.location.hash;
				if(hash=="#comments"){
				 jQuery(".commentBtn").trigger("click");
				}
				if(hash=="#storeList"){
				 jQuery(".btnTryInStore").trigger("click");
				}	
				if(hash=="#reserve"){
				 jQuery(".btnReserve").trigger("click");
				}	

			},100);
		});

		//GTM Product View
		dataLayer.push({
		  'ecomm_pageType':'product detail page',
		  'ecomm_prodid':'60809317',
		  'ecomm_totalvalue':'',
		  'ecommerce': {
		    'detail': {
		      'actionField': {'list': 'Fanlı Isıtıcılar'},
		      'products': [{
		        'name':'Voltotherm 2000W Termostatlı Elektrikli Fanlı Isıtıcı',
		        'id':'60809317',
		        'price':'79.90',
		        'brand':'Voltotherm',
		        'category':'Fanlı Isıtıcılar',
		        'variant':''
		       }]
		     }
		   }
		});
		
	},false);
</script>  </main>

  <footer class="siteFooter" itemscope itemtype="http://schema.org/Organization">
    <div class="subscription">
      <div class="container">
        <div class="row">
          <div class="subsDescCt col-md-6 pull-right">
            <strong class="subsTitle">Haber bültenimize kaydolun!</strong>
            <p class="subsTxt">Ürünler, özel teklifler ve promosyonlardan haberdar olmak için hemen kaydolun.</p>
          </div>
          <div class="subsFormCt col-md-6">
              <div class="subsMailCt col-xs-8">
                <input type="text" class="subsMail" id="emailsubscribe" placeholder="E-POSTA ADRESİNİZ">    
              </div>
              <div class="subsBtnCt col-xs-4">
                <button class="redBtn">ABONE OLUN</button>    
              </div>
              <div class="confirmTxt col-xs-12"><input type="checkbox" class="cxbConfirm">Kampanyalardan yararlanmak için 6563 sayılı kanun kapsamında <a href="/aydinlatma-ve-riza-metni.pdf" target="_blank">Aydınlatma ve Rıza Metni'ni </a> okudum, elektronik ileti almayı kabul ediyorum.</div>
          </div>
        </div>
      </div>
    </div>
    <div class="footerCatsCt">
      <div class="footerBar hidden-xs hidden-sm hidden">
        <div class="container">
          <ul class="benefits list-inline">
            <li class="people">KURUMSAL<br>HİZMETLER</li>
            <li class="return">DEĞİŞTİRME<br>GARANTİSİ</li>
            <li class="machine">MAKİNA<br>KİRALAMA</li>
            <li class="expert">USTALIK<br>HİZMETLERİ</li>
          </ul>
          <a href="javascript:;" class="newsletterBtn btn">E-BÜLTENE ABONE OL</a>
        </div>
      </div>
      <div class="container hidden-xs" style="max-width: 1000px;">
        <ul class="footerBox">
          <li class="col-xs-6 col-md-3">
            <div>
              <i class="safe"></i>
              <strong>%100 GÜVENLİ ÖDEME</strong>
              <span>2048 BIT SSL SERTİFİKASI İLE GÜVENLİ ÖDEME</span>  
            </div>
            
          </li>
          <li class="col-xs-6 col-md-3">
            <div>
              <i class="return"></i>
              <strong>KOLAY İADE</strong>
              <span>ALDIĞINIZ ÜRÜNÜ<br>ONLİNE OLARAK İADE EDİN</span>
              
            </div>
          </li>
          <li class="col-xs-6 col-md-3">
            <div>
              <i class="cr"></i>
              <strong>MÜŞTERİ HİZMETLERİ</strong>
              <span>0850 211 98 53</span> 
            </div>
            
          </li>
          <li class="col-xs-6 col-md-3">
            <div>
              <i class="card"></i>
              <strong>AVANTAJLI FİYATLAR</strong>  
              <span>ALT LİMİTSİZ VADE FARKSIZ<br> 9 TAKSİT</span>
            </div>
            
          </li>
        </ul>
      </div>
      <div class="container footDwnCt">
        <div class="secureCt">
          <strong>İnternette Güvenli Alışveriş</strong>
          <ul class="list-inline secure">
            <li><a href="javascript:;"><img src="https://d16ovhpi1aqd84.cloudfront.net/static/img/globalsign-logo.png"></a></li>
          </ul>
        </div>
        <div class="socialsCt">
          <strong>Bizi Takip Edin</strong>  
          <ul class="list-inline social">
            <li><a itemprop="sameAs" href="https://www.facebook.com/BauhausTurkiye/" class="fb" target="_blank"></a>
            </li>
            <li><a itemprop="sameAs" href="https://www.instagram.com/bauhausturkiye/" class="ins" target="_blank"></a>
            </li>
            <li><a itemprop="sameAs" href="https://twitter.com/BAUHAUSTurkiye" class="tw" target="_blank"></a>
            </li>
            <li><a itemprop="sameAs" href="https://www.youtube.com/user/BauhausTurkiye" class="yt" target="_blank"></a>
            </li>
          </ul>
        </div>
        <div class="appsCt">
          <strong>Mobil Uygulamalar</strong>  
          <ul class="list-inline apps">
            <li><a itemprop="sameAs" href="https://apps.apple.com/us/app/bauhaus/id1165357956" target="_blank"><img src="https://d16ovhpi1aqd84.cloudfront.net/static/img/as-logo-tr.png"></a>
            </li>
            <li><a itemprop="sameAs" href="https://play.google.com/store/apps/details?id=com.alegra.bauhaus" target="_blank"><img src="https://d16ovhpi1aqd84.cloudfront.net/static/img/gp-logo-tr.png"></a>
            </li>
          </ul>
        </div>
      </div>
      <div class="container">
       
        <ul class="footerCats">
          <li class="catCol">
            <h4 class="title">Kurumsal</h4>
            <ul class="catList list-inline">
              <li><a href="/bauhaus-hakkinda" title="Hakkımızda">Hakkımızda</a>
              </li>
              <li><a href="/uluslararasi" title="Uluslararası">Uluslararası</a>
              </li>
              <li><a href="/satin-alma" title="Satın Alma">Satın Alma</a>
              </li>
              <li><a href="/is-imkanlari" title="İş İmkanları">İş İmkanları</a>
              </li>
              <li><a href="/bauhaus-magazalari" title="Bauhaus Mağazaları">Mağazalarımız</a>
              </li>
              <li><a href="/yasal-uyari">Yasal Uyarı</a>
              </li>
              <li><a href="/tuketici-yasasi">Tüketici Yasası</a>
              </li>
              <li><a href="/bilgi-toplumu-hizmetleri">Bilgi Toplumu Hizmetleri</a>
              </li>
              
              <li><a href="/gizlilik-ve-cerez-politikasi" title="Gizlilik ve Çerez Politikası">Gizlilik ve Çerez Politikası</a>
              </li>
              <li><a href="/kisisel-verilerin-korunmasi" title="Kişisel Verilerin Korunması">Kişisel Verilerin Korunması</a>
              </li>
              <li><a href="/servisler">Servisler</a></li>
			  <li><a href="/sec-tikla-ayirt">Tıkla-Ayırt</a></li>
              <li><a href="/sss">S.S.S</a>
              </li>
            </ul>
          </li>
          <li class="catCol">
            <h4 class="title">Kategoriler</h4>
            <ul class="catList list-inline">
              	<li><a href="/bauhaus-bahce-mobilyalari">Bahçe Mobilyaları</a></li>
			   	<li><a href="/bauhaus-banyo-dolaplari">Plastik Dolaplar</a></li>
				<li><a href="/bauhaus-banyo-dolaplari">Banyo Dolapları</a></li>
				<li><a href="/bauhaus-isitma-sogutma-klimalar">Klimalar</a></li>
				<li><a href="/bauhaus-isitma-sogutma-vantilatorler">Vantilatörler</a></li>
		   		<li><a href="/bauhaus-makina-matkaplar-ve-akulu-cihazlar">Matkaplar</a></li>
            </ul>
          </li>
          <li class="catCol">
              <h4 class="title">Markalar</h4>
              <ul class="catList list-inline">
	
                <li><a href="/brands/sunfun">Sunfun</a></li>
				
                <li><a href="/brands/gardol">Gardol</a>
                </li>
                <li><a href="/brands/regalux">Regalux</a>
                </li>
                <li><a href="/brands/logoclic">Logoclic</a>
                </li>
                <li><a href="/brands/mixomat">Mixomat</a>
                </li>
                
                <li><a href="/brands/herkules">Herkules</a>
                </li>
				
              </ul>
              <a href="/brands" class="allBrandsBtn">Tüm Markalar</a>
            </li>

          <li class="catCol hidden">
            <div class="subscription">
              
                
                  <div class="subsDescCt">
                    <strong class="subsTitle">Haber bültenimize kaydolun!</strong>
                    <p class="subsTxt">Size özel teklifler, ilham ve ipuçları için haber bültenimize kaydolun.</p>
                  </div>
                  <div class="subsFormCt">
                      <div class="subsMailCt col-xs-8">
                        <input type="text" class="subsMail" id="emailsubscribe" placeholder="E-POSTA ADRESİNİZ">    
                      </div>
                      <div class="subsBtnCt col-xs-4">
                        <button class="redBtn">KAYDOL</button>    
                      </div>
                  </div>
                
              
            </div> <!-- .subscription -->
          </li>
          
        </ul>

      </div>
      <div class="bankBar hidden-xs hidden-sm">
          <div class="container">
            <a href="/" class="footerLogo">
              <img src="https://d16ovhpi1aqd84.cloudfront.net/static/img/bauhaus-logo.png">  
            </a>
            
            <ul class="list-inline">
              <li><img src="https://d16ovhpi1aqd84.cloudfront.net/static/img/banksLogoOld/garanti.png" alt="garanti"></li>
              <li><img src="https://d16ovhpi1aqd84.cloudfront.net/static/img/banksLogoOld/maximum.png" alt="maximum"></li>
              <li><img src="https://d16ovhpi1aqd84.cloudfront.net/static/img/banksLogoOld/axess.png" alt="axess"></li>
              <li><img src="https://d16ovhpi1aqd84.cloudfront.net/static/img/banksLogoOld/world.png" alt="world"></li>
              <li><img src="https://d16ovhpi1aqd84.cloudfront.net/static/img/banksLogoOld/amex.png" alt="amex"></li>
              <li><img src="https://d16ovhpi1aqd84.cloudfront.net/static/img/banksLogoOld/visa.png" alt="visa"></li>
              <li><img src="https://d16ovhpi1aqd84.cloudfront.net/static/img/banksLogoOld/mastercard.png" alt="mastercard"></li>
              <li><img src="https://d16ovhpi1aqd84.cloudfront.net/static/img/troylogo.png"></li>
            </ul>
          </div>
          
        </div>
    </div> <!-- .footerCatsCt -->
	
	<link itemprop="logo" href="https://d16ovhpi1aqd84.cloudfront.net/static/img/bauhaus-logo.png" />
    <link itemprop="url" href="https://www.bauhaus.com.tr">
	
  </footer>
  <div class="duyuru-camp">
    
    <p>Bu platformda sizlere daha iyi ve kaliteli hizmet sunulabilmesi için çerezler kullanılmaktadır. Çerezler hakkında detaylı bilgi almak için <b><a href="/gizlilik-ve-cerez-politikasi">Gizlilik ve Çerez Politikası</a></b>'nı inceleyiniz.
    </p>
    <span class="duyuru-close">×</span>
  </div>
</div>
<script src="https://d16ovhpi1aqd84.cloudfront.net/static/build/20190715b534/js/min/pkg.js"></script>
<script src="https://d16ovhpi1aqd84.cloudfront.net/static/build/20190715b534/js/veesk.js"></script>
<script type="text/javascript">
    $(".siteHeader .catBar .userNav>li a.login").click(function(e){
      e.preventDefault();
      $(".ddUser").show();
    });
    $(".siteHeader .catBar .userNav > li:first-child").mouseleave(function() {
      $(".ddUser").hide();
    });
    $(".newsletterBtn").click(function(){
      $.fancybox.open({
          src  : '.subscription',
          type : 'inline'
        });
      $(".subsBtnCt .redBtn").unbind("click").click(function(){
        var t=jQuery("#emailsubscribe").val();
        subscriper(t);
      });
    });
    
  </script>
  <style type="text/css">
    
    /* remove later apps start */
    .siteFooter .secureCt {width: 268px;}
    .siteFooter .socialsCt:after {display:none;}
    .siteFooter .appsCt {display:none;}
    /* remove later apps end */
    .duyuru-camp {
      display: none;
        position: fixed;
        left: 10px;
        bottom: 10px;
        z-index: 1000000;
        height: auto;
        background-color: rgba(0,0,0,0.5);
        color: #fff;
        padding: 10px;
        right: 10px;
        padding-right: 30px;
    }

    span.duyuru-close {
        position: absolute;
        right: 0;
        top: 50%;
        font-size: 20px;
        transform: translateY(-50%);
        padding: 10px;
    }

    .duyuru-camp p {
        margin-bottom: 0;
        color: #fff;
        font-size: 11px;
    }

    .duyuru-camp a {
        color: #fff;
        text-decoration: underline;
    }
    .priceCt .priceBox .price.new {
      clear: both;
    }
    

    @media (max-width: 991px) {
      .home .prodList, .mscroll.prodList {white-space: nowrap;overflow: scroll;    -webkit-overflow-scrolling: touch;}
      .home .prodList > li, .mscroll.prodList > li {display: inline-block;float:none;    width: 33.33%;} 
      .prodList li a {padding: 7px 0 0px 0;}
      .prodList li a .prodDetail .titleCt .prodName {font-size: 12px;}
      .prodList li a .prodDetail .titleCt {height: 43px;}
      .prodList .priceCt {margin-top: 0;}
      .prodList .badges  {margin-top: 0;}
      .prodList li a .prodDetail {height: 120px;}
    }

    @media (max-width: 767px) {
      .home .prodList > li, .prodList.mscroll > li  { width: 45%;}

      .prodList>li a .prodDetail {
          height: 145px;
      }
    }
    
    @media (min-width: 1200px) {
      .siteFooter .footerCatsCt .footerCats li.catCol:first-child .catList li:nth-child(9) a:before {
          display: none;
      }
    }
    @media (min-width: 992px) and (max-width: 1199px) {
      .siteFooter .footerCatsCt .footerCats li.catCol:first-child .catList li:nth-child(8) a:before {
          display: none;
      }
    }
    @media (min-width: 768px) and (max-width: 991px) {
      .siteFooter .footerCatsCt .footerCats .catCol .catList li a {font-size:15px;}
      .siteFooter .footerCatsCt .footerCats li.catCol:first-child .catList li:nth-child(7) a:before {
          display: none;
      }

      .siteFooter .footerCatsCt .footerCats li.catCol:first-child .catList li:nth-child(11) a:before {
          display: none;
      }
      .siteFooter .footerCatsCt .footerCats li.catCol:nth-child(2) .catList li:nth-child(7) a:before {
          display: none;
      }
    } 
  </style>


<script src="https://cdn.jsdelivr.net/es6-promise/latest/es6-promise.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/webui-popover/2.1.15/jquery.webui-popover.min.css"/>
<script src="https://cdnjs.cloudflare.com/ajax/libs/webui-popover/2.1.15/jquery.webui-popover.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/sweetalert2@8"></script>
<script src="https://cdn.jsdelivr.net/npm/promise-polyfill@8/dist/polyfill.js"></script> 

<script type="text/javascript">
  function setCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
  }

  function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i < ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') {
        c = c.substring(1);
      }
      if (c.indexOf(name) == 0) {
        return c.substring(name.length, c.length);
      }
    }
    return "";
  }

  function checkCookie() {
    var status=getCookie("cookiePolicy");
    //console.log(status);
    if (status != "" && status != null) {
      //console.log("Daha önce onayladı " + status);
    } else {
       //console.log("cookie else");
       jQuery(".duyuru-camp").show();
       jQuery(".duyuru-close").click(function(){
        jQuery(".duyuru-camp").hide();
        setCookie("cookiePolicy", true, 30);
       });
       
    }
  }
	window.addEventListener('load', function() {

		jQuery(document).ready(function(){
      checkCookie();
			Veesk.Global.trigger();
		});

	},false);

</script>

</body>
</html>
